<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="L&#39;outil commun de connexion aux différents services serait lié à une recrudescence de piratages, en raison de mesures de sécurité trop faibles."><link rel="canonical" href="https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html"><link rel="amphtml" href="https://www.bfmtv.com/amp/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/v1/css/global.51acad5c5e6ef886690b.css"><link rel="stylesheet" href="/assets/v1/css/smartadserver.c83ce683b0d9052d8728.css"><link rel="stylesheet" href="/assets/v1/css/content_article.8f28e6c6ea8be5ff313f.css"><script>window.didomiNextConsent=function(vendorId,callback){window.didomiOnReady=window.didomiOnReady||[];window.didomiOnReady.push((function(Didomi){if(typeof Didomi!==undefined){__tcfapi("addEventListener",2,(tcData,success)=>{if(tcData.eventStatus==="tcloaded"||tcData.eventStatus==="useractioncomplete"){callback()}},[vendorId])}}))};</script><script type="application/javascript" src="/assets/v1/js/global_top.de9088747a3df29fafa3.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"techandco",marque:"techandco",chapitre1:"tech",categorie1:"tech",pagename:"france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180",level2:"tech_and_co",type_page:"article",type_contenu:"article_normal",id_contenu:"202208310180",date_publication:"20220831",amp:"0",embeded_element:"1",taille_contenu:"moins_de_500_mots",URL_complet:"https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html",source:"BFMTV",nbr_paragraphes:"8",rub_secondaires:"www.bfmtv.com/tech/cybersecurite,www.bfmtv.com/tech/actualites/donnees-personnelles",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_33.6efc70a1ace15fdcdee2c4be4681eceb.js"></script><script type="application/javascript" src="https://ced-ns.sascdn.com/diff/js/smart.js" async></script><script type="application/javascript">var smartInit=true;if(window.deviceSize==="M"&&!true){smartInit=false}if(smartInit){let site_id=508777;let page_id=1599680;let format_id=[{id:98},{id:76194}];if(window.deviceSize==="L"){site_id=508775;page_id=1599666;format_id=[{id:98},{id:76194},{id:95},{id:291}]}var sas=sas||{};sas.cmd=sas.cmd||[];didomiNextConsent(45,(function(){sas.cmd.push((function(){sas.setup({networkid:13,domain:"//ww13.smartadserver.com",async:true,renderMode:2,inSequence:true})}));Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.call("onecall",{siteId:site_id,pageId:page_id,formats:format_id,target:"id=202208310180;"});sas.render()}))}))}))}</script><script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:site_name" content="BFMTV"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1763937827231648"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="209759635733736"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="fb:pages" content="70966532326"><meta property="fb:pages" content="494811200728309"><meta property="fb:pages" content="112685096883287"><meta property="fb:pages" content="462018900512409"><meta property="fb:pages" content="125223790865023"><meta property="fb:pages" content="1573347402976353"><meta property="fb:pages" content="455263041345446"><meta property="fb:pages" content="238464408651"><meta property="og:url" content="https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html"><meta property="og:type" content="article"><meta property="og:title" content="FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité"><meta property="og:description" content="L&#39;outil commun de connexion aux différents services serait lié à une recrudescence de piratages, en raison de mesures de sécurité trop faibles."><meta property="article:opinion" content="false"><meta property="article:content_tier" content="free"><meta property="article:tag" content="Science &amp; Tech"><meta property="article:tag" content="Technology"><meta property="og:image" content="https://images.bfmtv.com/Vgoj19HOPIdJAAZ1DQBmbd_amFg=/4x3:1236x696/1232x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="693"><meta property="og:image:width" content="1232"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@techandco"><meta name="twitter:creator" content="@techandco"><meta name="apple-itunes-app" content="app-id=403747057"><meta name="google-play-app" content="app-id=com.nextradiotv.bfmtvandroid"><noscript><link rel="stylesheet" href="/assets/v1/css/no_script.7bd1ad3513878d72d26e.css"></noscript></head><body class="bfm_techandco"><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(initAppBanner){initAppBanner("BFM Business","https://app.adjust.com/xgu3ej9_9c68tlr","/assets/v1/images/BFM-Business.2b8a0f5855b97abe6613ca9589964f7b.svg")}}));</script><header class="main_header" id="main_header"><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/tech/" title="Tech&Co" class="header_brand"><img width="1" height="1" src="/assets/v1/images/Techandco-header.1e96a02d1a78aa2e5442983110eea876.svg" alt="Tech&Co" title="Tech&Co"></a><div class="header_direct"><a class="direct_tv" href="/tech/en-direct/" title="Direct">Direct</a> <a class="header_replay" href="https://www.rmcbfmplay.com/chaine/01-tv?subMenuId=RefMenuItem::rmcgo_home_01TV#xtor=CS1-5" title="Replay" target="_blank">Replay</a></div></div><nav role="navigation" class="nav_primary" aria-label="primary"><ul><li><a href="/tech/replay-emissions/" title="Emissions">Emissions</a></li><li><a href="/tech/actualites/" title="Actualités">Actualités</a></li><li><a href="/tech/tests/" title="Tests">Tests</a></li><li><a href="/tech/astuces/" title="Astuces">Astuces</a></li><li><a href="/tech/gaming/" title="Gaming">Gaming</a></li><li><a href="/tech/produits/" title="Produits">Produits</a></li><li><a href="/tech/smartphone/" title="Smartphone">Smartphone</a></li><li><a href="/tech/ordinateur/" title="Ordinateur">Ordinateur</a></li><li><a href="/tech/android/" title="Android">Android</a></li><li><a href="/tech/startup/" title="Startup">Startup</a></li><li><a href="/crypto/" title="Crypto">Crypto</a></li><li><a href="https://bfmbusiness.bfmtv.com/mediaplayer/podcasts-tech-and-co/" title="Podcasts">Podcasts</a></li><li><a href="/tech/bons-plans/" title="Bons plans">Bons plans</a></li><li><a href="/tech/professionnels/" title="Espace Pro">Espace Pro</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_left"><ul id="menu_list"><li><a href="/" title="BFMTV"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#BFMTV-menu"></use></svg> <span>BFMTV</span></a></li><li><a href="/economie/" title="BFM Business"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#BFM-Business-menu"></use></svg> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmc.bfmtv.com')" title="RMC"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#RMC-menu"></use></svg> <span>RMC</span></a></li><li><a onclick="window.open('https://rmcsport.bfmtv.com')" title="RMC Sport"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#RMC-Sport-menu"></use></svg> <span>RMC Sport</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte')" title="RMC Découverte"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#RMCD-menu"></use></svg> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory')" title="RMC Story"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#RMC-Story"></use></svg> <span>RMC Story</span></a></li><li><a onclick="window.open('https://rmccrime.bfmtv.com')" title="RMC Crime"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.9c6a959bebd0256cc191a236800e6a33.svg#RMC-Crime-menu"></use></svg> <span>RMC Crime</span></a></li><li><a href="/regions/" title="BFM Régions"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#BFM-regions"></use></svg> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.tradingsat.com')" title="BFM Bourse"><svg class="sprite_menu"><use xlink:href="/assets/svg/menu_sprite.svg#BFM-Bourse-menu"></use></svg> <span>BFM Bourse</span></a></li><li class="active"><a href="/tech/" title="Tech&Co"><svg class="sprite_menu"><use xlink:href="/assets/v1/svg/menu_sprite.9c6a959bebd0256cc191a236800e6a33.svg#Techandco-menu"></use></svg> <span>Tech&Co</span></a></li></ul></div><div class="menu_right"><div class="menu_center_title" id="menu_category_links_title">Tech&Co</div><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/tech/actualites/" title="Actualités"><span>Actualités</span></a></li><li><a href="/tech/startup/" title="Startup"><span>Startup</span></a></li><li><a href="/tech/produits/" title="Produits"><span>Produits</span></a></li><li><a href="/tech/gaming/" title="Gaming"><span>Gaming</span></a></li><li><a href="/tech/astuces/" title="Astuces"><span>Astuces</span></a></li><li><a href="/tech/tests/" title="Tests"><span>Tests</span></a></li><li><a href="/tech/bons-plans/" title="Bons Plans"><span>Bons Plans</span></a></li><li><a href="/tech/smartphone/" title="Smartphone"><span>Smartphone</span></a></li><li><a href="/tech/android/" title="Android"><span>Android</span></a></li><li><a href="/tech/apple/" title="Apple"><span>Apple</span></a></li><li><a href="/tech/ordinateur/" title="Ordinateur"><span>Ordinateur</span></a></li><li><a href="/tech/microsoft/" title="Microsoft"><span>Microsoft</span></a></li><li><a href="/tech/google/" title="Google"><span>Google</span></a></li><li><a href="/tech/amazon/" title="Amazon"><span>Amazon</span></a></li><li><a href="/tech/professionnels/" title="Tech&Co Pro"><span>Tech&Co Pro</span></a></li></ul></div><div class="menu_center_right"><ul id="menu_category_links_right"><li><a href="/tech/en-direct/" title="Direct"><span>Direct</span><i class="menu_right_icon icon_tv"></i></a></li><li><a href="/tech/replay-emissions/" title="Émissions"><span>Émissions</span><i class="menu_right_icon icon_replay"></i></a></li><li><a href="https://www.rmcbfmplay.com/chaine/01-tv?subMenuId=RefMenuItem::rmcgo_home_01TV#xtor=CS1-6" target="_blank" title="Replay"><span>Replay</span><i class="menu_right_icon icon_replay2"></i></a></li><li><a href="https://bfmbusiness.bfmtv.com/mediaplayer/podcasts-tech-and-co/" title="Podcasts"><span>Podcasts</span><i class="menu_right_icon icon_podcast"></i></a></li></ul></div><div class="menu_center_bottom"><div class="menu_newsletter" id="menu_newsletter"><a href="/newsletters/" title="Newsletters Tech&Co"><div class="menu_newsletter_icon"><i class="menu_rounded_icon icon_email"></i></div><div class="menu_newsletter_description"><span class="menu_newsletter_title">Newsletters <span class="newsletter-brand">Tech&Co</span></span> <span class="menu_newsletter_baseline">Inscrivez-vous gratuitement !</span></div></a></div><div class="menu_share_social" id="menu_share_social"><span>Suivez-nous sur</span> <a href="https://www.facebook.com/techandco/" title="facebook"><i class="menu_rounded_icon icon_facebook"></i> </a><a href="https://twitter.com/techandco/" title="twitter"><i class="menu_rounded_icon icon_twitter"></i> </a><a href="https://www.linkedin.com/company/techandcofr/" title="linkedin"><i class="menu_rounded_icon icon_linkedin"></i></a></div></div></div></div></div></header><div id="sas_95_s" class="bloc_center_full banner_top"><div id="sas_95_container"><div id="sas_95" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("95")}))}))}))}</script></div></div><main class="main_wrapper article_page" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content content_article"><div id="content_progress"><header class="content_header" id="content_header"><span class="header_surtitre"><a href="https://www.bfmtv.com/tech/" title="Tech"><span>Tech</span></a></span><div class="contain_title_btn"><h1 class="content_title" id="contain_title">FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité</h1></div><div class="signatures_date" id="signatures_date"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>31/08/2022 à 8:50</time></div></div><ul class="social_media" id="contain_social_media"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=FranceConnect%20d%C3%A9connect%C3%A9%20de%20l&#39;Assurance%20maladie%20en%20raison%20de%20probl%C3%A8mes%20de%20s%C3%A9curit%C3%A9&amp;url=https://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html&amp;via=techandco" class="icon_twitter btn_share" title="Twitter">Twitter</a></li><li class="whatsapp"><a href="https://wa.me/?text=https://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" data-action="share/whatsapp/share" class="icon_whatsapp" title="Whatsapp">Whatsapp</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html&title=FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité&source=Tech & Co" class="icon_linkedin btn_share" title="LinkedIn">LinkedIn</a></li><li class="mail"><a href="mailto:?subject=Tech %26 Co - &agrave; lire : FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité&amp;body=L&#39;outil commun de connexion aux différents services serait lié à une recrudescence de piratages, en raison de mesures de sécurité trop faibles.%0D%0A%0D%0Ahttps://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" class="icon_envelop" title="Partager par mail">Mail</a></li><li class="messenger"><a href="fb-messenger://share/?link=https://www.bfmtv.com%2Ftech%2Ffrance-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" class="icon_messenger" title="Partager via Messenger">messenger</a></li></ul><figure class="content_cover" id="content_info"><picture><source media="(min-width: 441px)" width="16" height="9" srcset="https://images.bfmtv.com/A7Sq0g-8vbzjutcLosBTvN8FadQ=/4x3:1236x696/800x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg, https://images.bfmtv.com/w_rqoWaizhiQauYXqmq1vdvNah4=/4x3:1236x696/1600x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg 2x"><source media="(min-width: 361px)" width="16" height="9" srcset="https://images.bfmtv.com/5pVQeQgEtoLqSZgXIj9COmRVVA4=/4x3:1236x696/840x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg 2x"><source media="(min-width: 321px)" width="16" height="9" srcset="https://images.bfmtv.com/bm1i-r4WJ3qWy2cefGRc09jBo0g=/4x3:1236x696/736x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg 2x"><source media="(min-width: 300px)" width="16" height="9" srcset="https://images.bfmtv.com/WCeSKbmmwG3cPk2wi2ewKJ7jaKo=/4x3:1236x696/640x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg 2x"><img width="16" height="9" src="https://images.bfmtv.com/A7Sq0g-8vbzjutcLosBTvN8FadQ=/4x3:1236x696/800x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg" alt="Capture d&#39;écran de la page d&#39;accueil de France Connect"></picture><figcaption><p class="cover_legend"><span class="legend">Capture d&#39;écran de la page d&#39;accueil de France Connect</span> - <span class="credits">BFMTV</span></p></figcaption></figure></header><div class="content_body"><div class="content_body_wrapper"><div class="chapo">L'outil commun de connexion aux différents services serait lié à une recrudescence de piratages, en raison de mesures de sécurité trop faibles.</div><div id="sas_98_s" class="bloc_center_full"><div id="sas_98_container" class="sticky_elt"><div id="sas_98" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("98")}))}))}))}</script></div></div><p>Depuis quelques semaines, de nombreux internautes français sont privés de France Connect pour se connecter aux services publics en ligne. En effet, le bouton dédié à l'Assurance maladie (Ameli) est inactif, empêchant <a href="/tech/france-identite-la-carte-d-identite-numerique-arrive-sur-nos-smartphones-en-2023_AN-202207120424.html" title="&quot;France Identité&quot;: la carte d'identité numérique arrive sur nos smartphones en 2023">d'utiliser FranceConnect</a> en se basant sur son numéro de sécurité sociale. Si les sites officiels <a href="https://www.impots.gouv.fr/actualite/suspension-de-la-connexion-nos-services-pour-les-usagers-utilisant-leur-compte-ameli-sur" target="_blank">mentionnent "une maintenance technique"</a> le Canard enchaîné evoque, dans son édition du 31 août, une version bien différente.</p><p>Selon l'hebdomadaire, qui cite une lettre confidentielle à laquelle il a eu accès, cette suspension fait suite à une décision de la direction de l'Assurance maladie en raison de faiblesses en matière de sécurité informatique. Adressé à la Direction interministérielle du numérique (DINUM), en charge de FranceConnect, le courrier prévient de la suppression volontaire de l'accès au service sur le portail Ameli, menaçant de ne pas le rétablir tant que la sécurité du service ne serait pas renforcée.</p><div id="sas_76194_s" class="bloc_center_full"><div id="sas_76194_container"><div id="sas_76194" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("76194")}))}))}))}</script></div></div><h2 class="subheading">Risques d'escroquerie</h2><p>Parmi les principaux risques, des piratages visant FranceConnect, s'appuyant sur des appels téléphoniques frauduleux ou <a href="/tech/conseils/arnaque-alerte-aux-faux-mails-de-remboursement-de-l-assurance-maladie_AN-201806120046.html" title="Arnaque: alerte aux faux mails de remboursement de l'Assurance Maladie">de faux mails</a> en se faisant passer pour l'un des services publics (Assurance maladie ou direction générale des Finances publiques, notamment). Par exemple en promettant <a href="/tech/remboursement-d-impots-des-cyber-escrocs-tentent-de-voler-vos-donnees-via-un-faux-site_AN-201910100077.html" title="Remboursement d’impôts : des cyber-escrocs tentent de voler vos données via un faux site">le remboursement d'un trop-perçu</a>, les escrocs parviennent à convaincre les victimes de leur fournir des identifiants de connexion.</p><p>Sur <a href="https://franceconnect.gouv.fr/" target="_blank">son site</a>, FranceConnect publie par ailleurs une alerte concernant une campagne de faux mails imitant des notifications envoyées par le service de connexion, dans le but de récupérer des identifiants. Avec à la clé la possibilité d'accéder à l'ensemble des services liés à FranceConnect. Des risques qui pourraient avoir un lien avec la volonté de l'Assurance maladie de protéger sa plateforme.</p><div class="embed embed_twitter loading"><blockquote class="twitter-tweet" data-lang="fr"><a href="https://twitter.com/Tsad/status/1562390456494968832"></a></blockquote></div><p>Parmi les principaux objectifs des escrocs, l'accès aux espaces personnels <a href="/tech/arnaque-a-l-assurance-maladie-attention-a-ce-sms-alertant-sur-l-expiration-de-votre-carte-vitale_AN-202203290293.html" title="Arnaque à l'Assurance maladie: attention à ce SMS alertant sur l'expiration de votre carte Vitale">pour modifier le RIB</a> utilisé lors des remboursements de soins médicaux, ou sur le site des impôts. Au cours du mois d'août, <a href="https://www.ameli.fr/assure/actualites/attention-aux-sms-appels-ou-courriels-frauduleux" target="_blank">l'Assurance maladie </a>comme <a href="https://www.impots.gouv.fr/actualite/attention-aux-arnaques" target="_blank">la direction générale des Finances publiques</a> ont également publié des avertissements liés à ces menaces sur leurs sites respectifs.</p><p>Auprès du Canard enchaîné, la DINUM confirme "une recrudescence des signalements passant par FranceConnect" assurant par ailleurs que de nouvelles mesures de sécurité ont été mises en place avec "une recherche d'équilibre entre sécurité et accessibilité aux différents services publics.</p><p>Une situation qui pourrait devenir urgente pour certains: comme le rappelle le site des Finances publiques, l'accès à son espace particulier est tout simplement actuellement impossible pour ceux qui utilisent FranceConnect par le biais de leurs identifiants Ameli.</p><p>Interrogée par Tech & Co, l'Assurance maladie n'a pas souhaité faire de commentaire. La DINUM n'a pour l'heure pas répondu.</p><div class="block_signature_parent" id="block_signature_parent"><div class="block_signature"><div class="author_wrapper"><a class="author_twitter" title="Raphaël Grably" target="_blank" href="https://twitter.com/GrablyR">https://twitter.com/GrablyR</a> <span class="author_name">Raphaël Grably</span> <span class="author_title">Chef de service BFM tech</span></div></div></div></div></div></div><div class="content_body" id="content_body_bottom"><div class="OUTBRAIN" data-src="https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" data-widget-id="AR_1" data-ob-template="BFMtv"></div><div class="block_ordered_parent" id="block_ordered_parent"><section class="block block_ordered_article"><h2 class="block_top_title">Top Articles</h2><div class="slider_wrapper"><ol class="ordered_list" id="top_contenus_manuel_1579100800868"><li><a href="/economie/entreprises/energie/vers-des-coupures-de-gaz-et-d-electricite-et-des-baisses-de-tension-durant-l-hiver_AV-202208300344.html" title="Vers des coupures de gaz et d&#39;électricité et des baisses de tension durant l&#39;hiver?"><article class="content_item_ordered content_type content_type_video"><picture class="content_item_cover with-js"><source media="(min-width: 441px)" width="16" height="9" class="lozad" srcset="https://images.bfmtv.com/06eNOKwcvRGG_sMIUVjCihQr8oU=/6x6:4694x2643/300x0/images/1246144.jpg, https://images.bfmtv.com/oo7ViTY7cEylnq6eQyAZT5AQzRk=/6x6:4694x2643/600x0/images/1246144.jpg 2x"><source media="(min-width: 361px)" width="16" height="9" class="lozad" srcset="https://images.bfmtv.com/a0laq1OodxZSjGoakaNU8bMA7w8=/6x6:4694x2643/840x0/images/1246144.jpg 2x"><source media="(min-width: 321px)" width="16" height="9" class="lozad" srcset="https://images.bfmtv.com/rWztZOMydYLXkmSs63xr0rj_PQc=/6x6:4694x2643/736x0/images/1246144.jpg 2x"><source media="(min-width: 300px)" width="16" height="9" class="lozad" srcset="https://images.bfmtv.com/7wTgFsii2w7M2M88SovmHDRb50g=/6x6:4694x2643/640x0/images/1246144.jpg 2x"><img width="16" height="9" class="lozad" data-srcset="https://images.bfmtv.com/06eNOKwcvRGG_sMIUVjCihQr8oU=/6x6:4694x2643/300x0/images/1246144.jpg" src="https://images.bfmtv.com/06eNOKwcvRGG_sMIUVjCihQr8oU=/6x6:4694x2643/300x0/images/1246144.jpg" alt="Electricité (illustration)"></picture><noscript><picture class="content_item_cover"><source media="(min-width: 441px)" srcset="https://images.bfmtv.com/06eNOKwcvRGG_sMIUVjCihQr8oU=/6x6:4694x2643/300x0/images/1246144.jpg, https://images.bfmtv.com/oo7ViTY7cEylnq6eQyAZT5AQzRk=/6x6:4694x2643/600x0/images/1246144.jpg 2x"><source media="(min-width: 361px)" srcset="https://images.bfmtv.com/LqeGVx3WxBSKhEdzOFDUXD-bVJk=/6x6:4694x2643/420x0/images/1246144.jpg, https://images.bfmtv.com/a0laq1OodxZSjGoakaNU8bMA7w8=/6x6:4694x2643/840x0/images/1246144.jpg 2x"><source media="(min-width: 321px)" srcset="https://images.bfmtv.com/yozMxJVrbsO08w6RliJhL3t2Isc=/6x6:4694x2643/368x0/images/1246144.jpg, https://images.bfmtv.com/rWztZOMydYLXkmSs63xr0rj_PQc=/6x6:4694x2643/736x0/images/1246144.jpg 2x"><source media="(min-width: 300px)" srcset="https://images.bfmtv.com/oC9VKf9z9CG6nEMX4CoXjkrRtMQ=/6x6:4694x2643/320x0/images/1246144.jpg, https://images.bfmtv.com/7wTgFsii2w7M2M88SovmHDRb50g=/6x6:4694x2643/640x0/images/1246144.jpg 2x"><img src="https://images.bfmtv.com/06eNOKwcvRGG_sMIUVjCihQr8oU=/6x6:4694x2643/300x0/images/1246144.jpg" alt="Electricité (illustration)"></picture></noscript><h3 class="content_item_title">Vers des coupures de gaz et d&#39;électricité et des baisses de tension durant l&#39;hiver?</h3></article></a></li><li><a href="/societe/education/penurie-de-profs-comment-on-m-a-propose-d-enseigner-a-la-rentree-apres-30-minutes-d-entretien_AN-202208290016.html" title="Pénurie de profs: comment on m&#39;a proposé d&#39;enseigner à la rentrée après 30 minutes d&#39;entretien"><article class="content_item_ordered"><h3 class="content_item_title">Pénurie de profs: comment on m&#39;a proposé d&#39;enseigner à la rentrée après 30 minutes d&#39;entretien</h3></article></a></li><li><a href="https://rmcsport.bfmtv.com/football/affaire-pogba-comment-le-clan-mbappe-reagit-a-l-improbable-histoire-de-marabout_AV-202208300198.html" title="Affaire Pogba: comment le clan Mbappé réagit à l&#39;improbable histoire de marabout"><article class="content_item_ordered"><h3 class="content_item_title">Affaire Pogba: comment le clan Mbappé réagit à l&#39;improbable histoire de marabout</h3></article></a></li><li><a href="/economie/consommation/pepito-pim-s-petit-ecolier-pourquoi-il-est-si-difficile-de-trouver-ces-biscuits-en-magasin_AV-202208270115.html" title="Pépito, Pim’s, Petit Écolier... Pourquoi il est si difficile de trouver ces biscuits en magasin"><article class="content_item_ordered"><h3 class="content_item_title">Pépito, Pim’s, Petit Écolier... Pourquoi il est si difficile de trouver ces biscuits en magasin</h3></article></a></li><li><a href="/tech/la-verif-vos-chargeurs-consomment-t-il-de-l-electricite-quand-vos-appareils-sont-debranches_AN-202208300259.html" title="LA VÉRIF - Vos chargeurs consomment-t-ils de l&#39;électricité quand vos appareils sont débranchés?"><article class="content_item_ordered"><h3 class="content_item_title">LA VÉRIF - Vos chargeurs consomment-t-ils de l&#39;électricité quand vos appareils sont débranchés?</h3></article></a></li></ol></div></section><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(window.deviceSize!="L"){cutText("#top_contenus_manuel_1579100800868",".content_item_title",90)}}));</script></div><div class="breadcrumb_parent grid_column_abc" id="breadcrumb_parent"><nav role="breadcrumb" class="breadcrumb" id="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://www.bfmtv.com/" title="BFMTV"><span>BFMTV</span></a></li><li><a href="https://www.bfmtv.com/tech/" title="Tech" id="breadcrumb_last_item"><span>Tech</span></a></li></ul></nav></div></div></article></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){resizeDisplayBlock("block_ordered_parent",".block_ordered_article","top_contenus_right","afterbegin");if(window.deviceSize==="L"){lazyload.update()}}));</script><div class="grid_column grid_column_c aside_column"><div class="live_box block"><h2 class="live_button">A la Une</h2><p><a href="/tech/fin-de-partie-pour-l-application-facebook-gaming_AN-202208310553.html" title="Fin de partie pour l&#39;application Facebook Gaming">Fin de partie pour l&#39;application Facebook Gaming</a></p></div><div id="sas_pave1_l" class="sticky_zone publicite bloc_center_full"></div><div id="top_contenus_right"></div><div id="outbrain_right"><div class="obHolder" data-src="https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html" data-ob-template="BFMtv"></div></div></div></div></main><div id="sas_291_s" class="bloc_center_full bloc_center_full_bottom"><div id="sas_291_container"><div id="sas_291" class="display_ad"></div><script type="application/javascript">if(smartInit==true){didomiNextConsent(45,(function(){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("291")}))}))}))}</script></div></div><footer class="footer footer_bfm_tech" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/v1/images/Techandco-footer.b43adb955e74a9907d7a3514066f0152.svg" alt="Tech&Co" title="Tech&Co" class="footer_logo"><div class="footer_big_title">La France a tout pour réussir</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/techandco/" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/techandco/" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="https://www.linkedin.com/company/techandcofr/" target="_blank" title="Linkedin" class="icon_linkedin">Linkedin</a></li><li><a href="/rss/tech/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletter" class="icon_envelop">Newsletter</a></li></ul><div class="footer_middle_title">applications mobiles</div><ul class="footer_application_icon"><li><a href="https://apps.apple.com/app/id403747057?mt=8" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://play.google.com/store/apps/details?id=com.nextradiotv.bfmbusiness" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">Tech&Co</div><ul><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/tech/professionnels/" title="Tech&Co Pro">Tech&Co Pro</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">Nos services</div><ul><li><a href="/comparateur/" title="Comparateur">Comparateur</a></li><li><a href="/comparateur/meilleurs-rasoirs-electriques-test-comparatif/" title="Meilleur Rasoir électrique homme">Meilleur Rasoir électrique homme</a></li><li><a href="/comparateur/meilleurs-aspirateurs-test-comparatif/" title="Meilleur Aspirateur">Meilleur Aspirateur</a></li><li><a href="/comparateur/meilleures-alarmes-maison-test-comparatif/" title="Meilleure Alarme maison">Meilleure Alarme maison</a></li><li><a href="/comparateur/meilleures-chaises-gamer-test-comparatif/" title="Meilleur Fauteuil gamer">Meilleur Fauteuil gamer</a></li><li><a href="/comparateur/meilleurs-deshumidificateurs-test-comparatif/" title="Comparatif Déshumidificateur">Comparatif Déshumidificateur</a></li><li><a href="/pratique/comparateur-assurance/?xtatc=INT-41-[MeilleureAssurance]" title="Comparateur assurance">Comparateur assurance</a></li><li><a href="https://immo-neuf.lavieimmo.com/?xtatc=INT-41-[Immoneuf]" target="_blank" title="Immobilier neuf">Immobilier neuf</a></li><li><a href="https://emploi.bfmtv.com/" target="_blank" title="Offres d'emploi">Offres d'emploi</a></li><li><a href="https://www.bfmtv.com/pratique/emploi-formation/missioneo_DB-202205130438.html" itle="Portage salarial">Portage salarial</a></li><li><a href="/evenements/jeux-concours/reglements-jeux-concours-bfmtv_AN-202110140220.html" title="Règlements">Règlements</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">En savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.alticemedia-adsconnect.fr/" target="_blank" title="Devenir Annonceur">Devenir Annonceur</a></li><li><a href="https://recrutement.alticemedia.com/" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="/cookies/" title="Cookies">Cookies</a></li><li><a href="/cgu/" title="CGU">CGU</a></li><li><a href="/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col footer_col_site"><div class="footer_col_title">Les sites du groupe</div><ul><li><a href="/" title="BFMTV">BFMTV</a></li><li><a href="/economie/patrimoine/" title="BFM Patrimoine">BFM Patrimoine</a></li><li><a href="/economie/" title="BFM Business">BFM Business</a></li><li><a href="/immobilier/" title="BFM Immo">BFM Immo</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://www.verif.com" target="_blank" title="Verif">Verif</a></li><li><a href="https://rmcsport.bfmtv.com" target="_blank" title="RMC Sport">RMC Sport</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.rmcbfmplay.com/chaine/bfm-regions?subMenuId=RefMenuItem::rmcgo_home_bfmregion" target="_blank" title="RMC BFM PLAY">RMC BFM PLAY</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-decouverte?subMenuId=RefMenuItem::rmcgo_home_rmcdecouverte" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li><li><a href="https://rmccrime.bfmtv.com" target="_blank" title="RMC Crime">RMC Crime</a></li><li><a href="https://www.rmcbfmplay.com/thematiques/cuisine-divertissement?themeId=RefTile::0e132a66-7dc4-4556-bb4c-fc2c05927d40" target="_blank" title="MyCuisine">MyCuisine</a></li><li><a href="/tech/" title="Tech&Co">Tech&Co</a></li><li><a href="https://www.rmcbfmplay.com/chaine/rmc-story?subMenuId=RefMenuItem::rmcgo_home_rmcstory" target="_blank" title="RMC Story">RMC Story</a></li><li><a href="/regions/" title="BFM Régions">BFM Régions</a></li><li><a href="/crypto/" title="BFM Crypto">BFM Crypto</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2022 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/v1/js/global.7eb7ba9446ef15951582.js"></script><script src="/assets/v1/js/content_article.2dd6fe0d70c4beca0e08.js"></script><script src="https://bbc7dcd54670499dbd3ba50c33600830.js.ubembed.com" async></script><script>refreshFunction(15*60*1000);</script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/v1/js/tc_NextInteractive_31.a1d89753a5753aeef287f3b1e66a8f3e.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"BFMTV","item":"https://www.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Tech","item":"https://www.bfmtv.com/tech/"}]}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","url":"https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html","headline":"FranceConnect déconnecté de l&#39;Assurance maladie en raison de problèmes de sécurité","description":"L&#39;outil commun de connexion aux différents services serait lié à une recrudescence de piratages, en raison de mesures de sécurité trop faibles.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bfmtv.com/tech/france-connect-deconnecte-de-l-assurance-maladie-en-raison-de-problemes-de-securite_AN-202208310180.html"},"image":{"@type":"ImageObject","url":"https://images.bfmtv.com/Vgoj19HOPIdJAAZ1DQBmbd_amFg=/4x3:1236x696/1232x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg","contentUrl":"https://images.bfmtv.com/Vgoj19HOPIdJAAZ1DQBmbd_amFg=/4x3:1236x696/1232x0/images/Capture-d-ecran-de-la-page-d-accueil-de-France-Connect-1473206.jpg","width":{"@type":"QuantitativeValue","value":1232},"height":{"@type":"QuantitativeValue","value":693},"name":"Capture d&#39;écran de la page d&#39;accueil de France Connect","author":"BFMTV"},"author":[{"@type":"Person","name":"Raphaël Grably"}],"wordcount":"475","datePublished":"2022-08-31T08:50:15+02:00","dateModified":"2022-08-31T08:50:15+02:00","articleBody":"Depuis quelques semaines, de nombreux internautes français sont privés de France Connect pour se connecter aux services publics en ligne. En effet, le bouton dédié à l&#39;Assurance maladie (Ameli) est inactif, empêchant d&#39;utiliser FranceConnect en se basant sur son numéro de sécurité sociale. Si les sites officiels mentionnent &quot;une maintenance technique&quot; le Canard enchaîné evoque, dans son édition du 31 août, une version bien différente. Selon l&#39;hebdomadaire, qui cite une lettre confidentielle à laquelle il a eu accès, cette suspension fait suite à une décision de la direction de l&#39;Assurance maladie en raison de faiblesses en matière de sécurité informatique. Adressé à la Direction interministérielle du numérique (DINUM), en charge de FranceConnect, le courrier prévient de la suppression volontaire de l&#39;accès au service sur le portail Ameli, menaçant de ne pas le rétablir tant que la sécurité du service ne serait pas renforcée. Risques d&#39;escroquerie Parmi les principaux risques, des piratages visant FranceConnect, s&#39;appuyant sur des appels téléphoniques frauduleux ou de faux mails en se faisant passer pour l&#39;un des services publics (Assurance maladie ou direction générale des Finances publiques, notamment). Par exemple en promettant le remboursement d&#39;un trop-perçu, les escrocs parviennent à convaincre les victimes de leur fournir des identifiants de connexion. Sur son site, FranceConnect publie par ailleurs une alerte concernant une campagne de faux mails imitant des notifications envoyées par le service de connexion, dans le but de récupérer des identifiants. Avec à la clé la possibilité d&#39;accéder à l&#39;ensemble des services liés à FranceConnect. Des risques qui pourraient avoir un lien avec la volonté de l&#39;Assurance maladie de protéger sa plateforme. Parmi les principaux objectifs des escrocs, l&#39;accès aux espaces personnels pour modifier le RIB utilisé lors des remboursements de soins médicaux, ou sur le site des impôts. Au cours du mois d&#39;août, l&#39;Assurance maladie comme la direction générale des Finances publiques ont également publié des avertissements liés à ces menaces sur leurs sites respectifs. Auprès du Canard enchaîné, la DINUM confirme &quot;une recrudescence des signalements passant par FranceConnect&quot; assurant par ailleurs que de nouvelles mesures de sécurité ont été mises en place avec &quot;une recherche d&#39;équilibre entre sécurité et accessibilité aux différents services publics. Une situation qui pourrait devenir urgente pour certains: comme le rappelle le site des Finances publiques, l&#39;accès à son espace particulier est tout simplement actuellement impossible pour ceux qui utilisent FranceConnect par le biais de leurs identifiants Ameli. Interrogée par Tech &amp; Co, l&#39;Assurance maladie n&#39;a pas souhaité faire de commentaire. La DINUM n&#39;a pour l&#39;heure pas répondu.","publisher":{"@type":"Organization","name":"Tech & Co","logo":{"@type":"ImageObject","url":"https://www.bfmtv.com/assets/v1/images/Techandco_richSnippets.51bd6565c1795ada91de540fe6d6afc2.jpg","contentUrl":"https://www.bfmtv.com/assets/v1/images/Techandco_richSnippets.51bd6565c1795ada91de540fe6d6afc2.jpg","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"sameAs":["https://www.facebook.com/techandco","https://twitter.com/techandco"]},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]}}</script></body></html>