<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><title>Philippe Croizon, première personne handicapée à aller dans l'espace ? Pour lui, "tout est possible"</title><link rel="icon" href="/favicon.ico"><link rel="icon" type="image/png" href="/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="/android-icon-192x192.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-icon-152x152.png"><link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-icon-180x180.png"><link rel="apple-touch-icon-precomposed" sizes="228x228" href="/apple-icon-228x228.png"><meta name="description" content="Après avoir envoyé un tweet fin novembre, Philippe Croizon est entré en contact avec Elon Musk, à la tête de Space X. Ils étudient la possibilité pour lui de se rendre, un jour, dans l&#39;espace."><link rel="canonical" href="https://www.bfmtv.com/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html"><link rel="amphtml" href="https://www.bfmtv.com/amp/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html"><meta charset="UTF-8"><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:10"><meta name="viewport" content="width=device-width,initial-scale=1"><link rel="stylesheet" href="/assets/css/global.css"><link rel="stylesheet" href="/assets/css/smartadserver.css"><link rel="stylesheet" href="/assets/css/content_article.css"><link rel="stylesheet" href="/assets/css/videoPlayer.css"><script type="application/javascript" src="/assets/js/global_top.js"></script><script>window.nextScriptsToExecute=[]</script><script type="text/javascript">var tc_vars={env_work:"prod",site_name:"bfmtv_portail_responsive",version_responsive:window.deviceName,verticale:"bfmtv",marque:"bfmtv",chapitre1:"societe",categorie1:"societe",pagename:"philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262",level2:"bfm_actu",type_page:"article",type_contenu:"article_video",id_auteur:"salome_vincendon",id_contenu:"202102200262",date_publication:"20210220",amp:"0",embeded_element:"2",taille_contenu:"de_500_a_999_mots",URL_complet:"https://www.bfmtv.com/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html",source:"BFMTV",cookie_consent:"0"};</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_33.js"></script><script type="application/javascript" src="//ced.sascdn.com/tag/13/smart.js" async></script><script type="application/javascript">var smartInit=true;if(window.deviceSize==="M"&&!true){smartInit=false}if(smartInit){let site_id=244284;let page_id=952388;let format_id=[{id:98},{id:76194}];if(window.deviceSize==="L"){site_id=244245;page_id=952104;format_id=[{id:98},{id:76194},{id:95},{id:291}]}var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push((function(){sas.setup({networkid:13,domain:"//securite.01net.com",async:true,renderMode:2,inSequence:true})}));Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.call("onecall",{siteId:site_id,pageId:page_id,formats:format_id,target:"id=202102200262;"});sas.render()}))}))}</script><script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:site_name" content="BFMTV"><meta property="og:locale" content="fr_FR"><meta property="fb:app_id" content="1763937827231648"><meta property="fb:pages" content="114880941889932"><meta property="fb:pages" content="116615495710699"><meta property="fb:pages" content="443782185986987"><meta property="fb:pages" content="384738301607338"><meta property="fb:pages" content="263983707533681"><meta property="fb:pages" content="111611498853031"><meta property="fb:pages" content="1097986846959406"><meta property="fb:pages" content="874043412667840"><meta property="fb:pages" content="886247048130648"><meta property="fb:pages" content="43896752783"><meta property="fb:pages" content="298338800285256"><meta property="fb:pages" content="141447529235003"><meta property="fb:pages" content="539674919756797"><meta property="fb:pages" content="8384653093"><meta property="fb:pages" content="209759635733736"><meta property="fb:pages" content="661606280851357"><meta property="fb:pages" content="220487698770666"><meta property="fb:pages" content="181484392496020"><meta property="fb:pages" content="149720398400279"><meta property="fb:pages" content="366964557189705"><meta property="fb:pages" content="296734273808293"><meta property="fb:pages" content="1460664010617764"><meta property="fb:pages" content="110641266968985"><meta property="fb:pages" content="101328520006729"><meta property="fb:pages" content="136162090180795"><meta property="fb:pages" content="70966532326"><meta property="fb:pages" content="494811200728309"><meta property="fb:pages" content="112685096883287"><meta property="og:url" content="https://www.bfmtv.com/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html"><meta property="og:type" content="article"><meta property="og:title" content="Philippe Croizon, première personne handicapée à aller dans l&#39;espace ? Pour lui, &quot;tout est possible&quot;"><meta property="og:description" content="Après avoir envoyé un tweet fin novembre, Philippe Croizon est entré en contact avec Elon Musk, à la tête de Space X. Ils étudient la possibilité pour lui de se rendre, un jour, dans l&#39;espace."><meta property="og:image" content="https://images.bfmtv.com/eNWfZt02Gwu5MbQAYUvsbAfPgN4=/8x2:1080x605/1072x0/images/Philippe-Croizon-le-samedi-20-fevrier-sur-BFMTV-973126.jpg"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:height" content="603"><meta property="og:image:width" content="1072"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@BFMTV"><meta name="twitter:creator" content="@BFMTV"><meta name="apple-itunes-app" content="app-id=325658560"><meta name="google-play-app" content="app-id=com.nextradiotv.bfmtvandroid"><noscript><link rel="stylesheet" href="/assets/css/no_script.css"></noscript></head><body class="bfmtv"><script>window.nextScriptsToExecute && window.nextScriptsToExecute.push(function () {
      if (initAppBanner) {
        initAppBanner('BFMTV', 'https://app.adjust.com/q7fq21e_oi6sczb', '/assets/images/BFMTV.svg');
      }
    })</script><header class="main_header" id="main_header"><div class="header_top" id="header_top"><button class="header_menu" id="header_menu_show">Menu</button> <a href="/" title="BFMTV" class="header_brand"><img src="/assets/images/BFMTV.svg" alt="BFMTV" title="BFMTV"></a><div class="header_direct"><a class="direct_tv" href="/en-direct/" title="Direct tv"><span>Direct</span> tv</a> <a class="direct_radio" href="/en-direct/bfm-radio/" title="Direct radio"><span>Direct</span> radio</a></div></div><nav role="primary" class="nav_primary"><ul><li><a href="/videos/" title="Vidéos">Vidéos</a></li><li><a href="/politique/" title="Politique">Politique</a></li><li><a href="/politique/elections/municipales/" title="Municipales">Municipales</a></li><li><a href="/police-justice/" title="Police-Justice">Police-Justice</a></li><li><a href="/international/" title="International">International</a></li><li><a href="/societe/" title="Société">Société</a></li><li><a href="/economie/" title="Économie">Économie</a></li><li><a href="/tech/" title="Tech">Tech</a></li><li><a href="/auto/" title="Auto">Auto</a></li><li><a href="https://rmcsport.bfmtv.com" title="Sport">Sport</a></li><li><a href="/sante/" title="Santé">Santé</a></li><li><a href="/people/" title="People">People</a></li><li><a href="/regions/" title="Régions">Régions</a></li><li><a href="https://meteo.bfmtv.com/" title="Météo">Météo</a></li></ul></nav><div class="main_menu_nav" id="main_menu_nav"><div class="menu_nav"><div class="menu_left"><ul id="menu_list"><li class="active"><a href="/" title="BFMTV"><img src="/assets/images/BFMTV-menu.svg" alt="BFMTV"> <span>BFMTV</span></a></li><li><a href="/economie/" title="BFM Business"><img src="/assets/images/BFM-Business-menu.svg" alt="BFM Business"> <span>BFM Business</span></a></li><li><a onclick="window.open('https://rmc.bfmtv.com')" title="RMC"><img src="/assets/images/RMC-menu.svg" alt="RMC"> <span>RMC</span></a></li><li><a onclick="window.open('https://rmcsport.bfmtv.com')" title="RMC Sport"><img src="/assets/images/RMC-Sport-menu.svg" alt="RMC Sport"> <span>RMC Sport</span></a></li><li><a onclick="window.open('https://rmcdecouverte.bfmtv.com')" title="RMC Découverte"><img src="/assets/images/RMCD-menu.svg" alt="RMC Décourverte"> <span>RMC Découverte</span></a></li><li><a onclick="window.open('https://rmcstory.bfmtv.com')" title="RMC Story"><img src="/assets/images/RMC-Story.svg" alt="RMC Story"> <span>RMC Story</span></a></li><li><a href="/regions/" title="BFM Régions"><img src="/assets/images/BFM-regions.svg" alt="BFM Régions"> <span>BFM Régions</span></a></li><li><a onclick="window.open('https://www.tradingsat.com')" title="BFM Bourse"><img src="/assets/images/BFM-Bourse-menu.svg" alt="BFM Bourse"> <span>BFM Bourse</span></a></li></ul></div><div class="menu_right"><div class="menu_center_title" id="menu_category_links_title">Actualité</div><div class="menu_center_left"><ul id="menu_category_links_left"><li><a href="/news-24-7/" title="News 24/7"><span>News 24/7</span></a></li><li><a href="/politique/" title="Politique"><span>Politique</span></a></li><li><a href="/politique/elections/municipales/" title="Municipales"><span>Municipales</span></a></li><li><a href="/police-justice/" title=" Police-justice "><span>Police-justice</span></a></li><li><a href="/international/" title="International"><span>International</span></a></li><li><a href="/societe/" title="Société"><span>Société</span></a></li><li><a href="/economie/" title="Économie"><span>Économie</span></a></li><li><a href="/tech/" title="Tech"><span>Tech</span></a></li><li><a href="/auto/" title="Auto"><span>Auto</span></a></li><li><a href="/sante/" title="Santé"><span>Santé</span></a></li><li><a href="https://rmcsport.bfmtv.com" title="Sport"><span>Sport</span></a></li><li><a href="/environnement/" title="Environnement"><span>Environnement</span></a></li><li><a href="/people/" title="People"><span>People</span></a></li><li><a href="/culture/" title="Culture"><span>Culture</span></a></li><li><a href="/sciences/" title="Sciences "><span>Sciences</span></a></li><li><a href="/voyage/" title="Voyages"><span>Voyages</span></a></li><li><a href="/cuisine/" title="Food"><span>Food</span></a></li><li><a href="/animaux/" title="Animaux"><span>Animaux</span></a></li><li class="service"><a href="/pratique/" title="BFM Pratique"><span>BFM Pratique</span></a></li><li class="service"><a href="/comparateur/" title="Comparateur"><span>Comparateur</span></a></li></ul></div><div class="menu_center_right"><ul id="menu_category_links_right"><li><a href="/en-direct/" title="Direct TV"><span>Direct TV</span><i class="menu_right_icon icon_tv"></i></a></li><li><a href="/videos/" title="Vidéos"><span>Vidéos</span><i class="menu_right_icon icon_play"></i></a></li><li><a href="/replay-emissions/" title="Replay"><span>Replay</span><i class="menu_right_icon icon_replay"></i></a></li><li><a href="/podcasts/" title="Podcasts"><span>Podcasts</span><i class="menu_right_icon icon_podcast"></i></a></li><li><a href="https://meteo.bfmtv.com/" title="Météo"><span>Météo</span><i class="menu_right_icon icon_meteo"></i></a></li><li><a href="/info-trafic/" title="Trafic"><span>Trafic</span><i class="menu_right_icon icon_trafic"></i></a></li><li><a href="/bfmtv-et-vous/" title="BFMTV et vous"><span>BFMTV et vous</span><i class="menu_right_icon icon_bfmetvous"></i></a></li><li><a href="/temoins/" title="Témoins BFMTV"><span>Témoins BFMTV</span><i class="menu_right_icon icon_social_group"></i></a></li><li><a href="/programme-tv/" title="Grille TV"><span>Grille TV</span><i class="menu_right_icon icon_doc"></i></a></li></ul></div><div class="menu_center_bottom"><div class="menu_newsletter" id="menu_newsletter"><a href="/newsletters/" title="Newsletters Actualité"><div class="menu_newsletter_icon"><i class="menu_rounded_icon icon_email"></i></div><div class="menu_newsletter_description"><span class="menu_newsletter_title">Newsletters <span class="newsletter-brand">Actualité </span></span><span class="menu_newsletter_baseline">Inscrivez-vous gratuitement !</span></div></a></div><div class="menu_share_social" id="menu_share_social"><span>Suivez-nous sur</span> <a href="https://www.facebook.com/BFMTV/" title="facebook"><i class="menu_rounded_icon icon_facebook"></i> </a><a href="https://twitter.com/BFMTV" title="twitter"><i class="menu_rounded_icon icon_twitter"></i> </a><a href="https://www.youtube.com/user/BFMTV" title="youtube"><i class="menu_rounded_icon icon_youtube"></i></a></div></div></div></div></div></header><div id="sas_95_s" class="bloc_center_full banner_top"><div id="sas_95_container"><div id="sas_95"></div><script type="application/javascript">if(smartInit==true){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("95")}))}))}</script></div></div><main class="main_wrapper article_page" id="main_wrapper"><div class="grid_wrapper"><div class="grid_column grid_column_ab"><article class="content content_article"><div id="content_progress"><header class="content_header"><div class="contain_title_btn"><h1 class="content_title" id="contain_title">Philippe Croizon, première personne handicapée à aller dans l&#39;espace ? Pour lui, &quot;tout est possible&quot;</h1></div><div class="signatures_date"><div class="content_datetime scroll_step" id="content_scroll_start">Le <time>20/02/2021 à 21:53</time></div></div><ul class="social_media" id="contain_social_media"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" class="icon_facebook btn_share" title="Partager">Partager</a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?text=Philippe%20Croizon%2C%20premi%C3%A8re%20personne%20handicap%C3%A9e%20%C3%A0%20aller%20dans%20l&#39;espace%20%3F%20Pour%20lui%2C%20%22tout%20est%20possible%22&amp;url=https://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html&amp;via=BFMTV" class="icon_twitter btn_share" title="Twitter">Twitter</a></li><li class="whatsapp"><a href="https://wa.me/?text=https://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" data-action="share/whatsapp/share" class="icon_whatsapp" title="Whatsapp">Whatsapp</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html&title=Philippe Croizon, première personne handicapée à aller dans l&#39;espace ? Pour lui, &quot;tout est possible&quot;&source=BFMTV" class="icon_linkedin btn_share" title="LinkedIn">LinkedIn</a></li><li class="mail"><a href="mailto:?subject=BFMTV - &agrave; lire : Philippe Croizon, première personne handicapée à aller dans l&#39;espace ? Pour lui, &quot;tout est possible&quot;&amp;body=Après avoir envoyé un tweet fin novembre, Philippe Croizon est entré en contact avec Elon Musk, à la tête de Space X. Ils étudient la possibilité pour lui de se rendre, un jour, dans l&#39;espace.%0D%0A%0D%0Ahttps://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" class="icon_envelop" title="Partager par mail">Mail</a></li><li class="messenger"><a href="fb-messenger://share/?link=https://www.bfmtv.com%2Fsociete%2Fphilippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" class="icon_messenger" title="Partager via Messenger">messenger</a></li></ul><div class="ArticleVideo"><div class="video_block" id="video_player_6233989260001" accountid="876450610001" playerid="AkdH379s6" videoid="6233989260001" applicationid="article_ouverture" autoplay="true" pip="true" disablevisibilityhandler="false" adjustfrommediasize="false"></div></div></header><div class="content_body"><div class="content_body_wrapper"><div class="chapo">Après avoir envoyé un tweet fin novembre, Philippe Croizon est entré en contact avec Elon Musk, à la tête de Space X. Ils étudient la possibilité pour lui de se rendre, un jour, dans l'espace.</div><div id="sas_98_s" class="bloc_center_full"><div id="sas_98_container" class="sticky_elt"><div id="sas_98"></div><script type="application/javascript">if(smartInit==true){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("98")}))}))}</script></div></div><p>Amputé des quatres membres, Philippe Croizon pourrait devenir la première personne handicapée à se rendre dans l'espace, écrivait <i><a href="https://www.leparisien.fr/societe/montrer-que-tout-est-possible-philippe-croizon-veut-etre-le-premier-handi-dans-l-espace-20-02-2021-8425618.php" target="_blank">Le Parisien</a></i> ce samedi matin, une information confirmée par l'homme ce soir sur BFMTV. Tout part d'un tweet, envoyé fin novembre à Elon Musk, à la tête de l'entreprise d'exploration spatiale américaine Space X: "Je suis un célèbre aventurier français sans bras ni jambes! Envoyez-moi dans l'espace pour montrer une fois de plus que tout est possible!", <a href="https://twitter.com/PhilippeCROIZON/status/1329705835212255233" target="_blank">écrivait alors Philippe Croizon</a>.</p><blockquote class="embed embed_quote">"Un jour nous vous enverrons voler à bord de Starship", lui avait alors répondu le milliardaire américain.</blockquote><div class="embed embed_twitter loading"><blockquote class="twitter-tweet" data-lang="fr"><a href="https://twitter.com/elonmusk/status/1329845891927257091"></a></blockquote></div><blockquote class="embed embed_quote">"J'ai envoyé un tweet à Elon Musk, qui m'a répondu, et depuis on échange par mail et le pilote de la navette Jared [Isaacman] a confirmé que je serai présent au mois d'octobre sur le lancement de la première navette touristique de l'espace", en tant qu'observateur extérieur, explique sur BFMTV samedi soir Philippe Croizon.</blockquote><h2 class="subheading">"On va discuter sur la façon d'organiser le voyage"</h2><p>Pour le moment, rendez-vous est pris pour se rendre à Cap Canaveral (Floride, Etats-Unis), en octobre, pour le <strong><a href="https://www.spacex.com/updates/inspiration-4-mission/index.html" target="_blank">lancement de la mission spatiale Inspiration 4</a></strong>. "On va discuter sur la façon d'organiser le voyage pour une personne avec un handicap assez lourd", explique Philippe Croizon. "C'est un voyage de trois jours, trois jours à tourner autour de la planète, donc il va falloir une petite assistance quand même. Tout ça c'est à calculer, c'est à mettre en place (...) mais je crois que tout est possible".</p><div id="sas_76194_s" class="bloc_center_full"><div id="sas_76194_container"><div id="sas_76194"></div><script type="application/javascript">if(smartInit==true){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("76194")}))}))}</script></div></div><p>Philippe Croizon n'en est pas à son coup d'essai niveau défis impressionnants: il a traversé la Manche à la nage en 2010, <a href="/international/afrique/un-handicape-traverse-la-mer-rouge-a-la-nage_AN-201206220016.html" title="Un handicapé traverse la mer Rouge à la nage">puis relié les cinq continents à la nage en 2012</a> avant de participer au rallye Dakar en 2017. Aller dans l'espace a toujours été un rêve à accomplir, explique-t-il sur BFMTV.</p><blockquote class="embed embed_quote">"À chaque fois les journalistes me posaient la question 'c'est quoi votre prochaine traversée à la nage?', Je disais c'est la mer de la Tranquilité sur la Lune. Et à la fin du Dakar, quand j'étais pilote, je disais que mon prochain rêve c'était d'aller dans l'espace", déclare-t-il.</blockquote><h2 class="subheading">"Je me sens prêt et j'ai envie d'y aller"</h2><blockquote class="embed embed_quote">"Moi personnellement je me sens prêt, je sais qu'il va y avoir un entrainement de fou, mais je me sens prêt et j'ai envie d'y aller", déclare-t-il. "Avant de traverser la Manche je ne savais pas nager, je faisais 20 kilos de plus qu'aujourd'hui, je n'étais pas sportif, j'ai commencé le sport à l'âge de 40 ans", rappelle-t-il.</blockquote><div class="embed embed_seemore"><span class="embed_title">Sur le même sujet</span><ul class="content_article_list"><li><a href="/sciences/le-rover-perseverance-a-envoye-de-nouvelles-images-depuis-mars_AN-202102190432.html" title="Mars: de nouvelles images spectaculaires de la planète rouge envoyées par Perseverance">Mars: de nouvelles images spectaculaires de la planète rouge envoyées par Perseverance</a></li></ul></div><p>Il y a quelques jours, <a href="https://www.esa.int/About_Us/Careers_at_ESA/ESA_Astronaut_Selection/Parastronaut_feasibility_project" target="_blank">l'Agence Spatiale Européenne a lancé un projet</a> pour évaluer la faisabilité de l'envoi de personnes handicapées dans l'espace, et a lancé un appel aux personnes "qualifiées pour être astronautes, mais qui ont un handicap physique qui les empêcherait normalement d'être sélectionnées". "Il faut qu'ils aient des bras, et bac +5, je suis hors-concours", explique Philippe Croizon.</p><div class="embed embed_twitter loading"><blockquote class="twitter-tweet" data-lang="fr"><a href="https://twitter.com/spacenaseem/status/1361782967388024837"></a></blockquote></div><blockquote class="embed embed_quote">Il reste confiant en ses chances de s'envoler un jour au-dessus de la Terre. "A chaque fois que j'ai mené une aventure (...) 99% des gens me disaient que ce n'était pas possible, 'arrête de rêver mon gars, tu ne peux pas faire cela'. Pourtant on a prouvé le contraire avec l'équipe, c'est toujours un travail d'équipe".</blockquote><div class="block_signature_parent"><div class="block_signature"><img src="https://images.bfmtv.com/Y3409vwx_xNJP_gkFM_EniX6am0=/0x0:600x600/75x0/avatars/vincendon-salome-101_1.jpg" class="author_pic" alt="Salomé Vincendon" title="Salomé Vincendon"><noscript><img src="https://images.bfmtv.com/Y3409vwx_xNJP_gkFM_EniX6am0=/0x0:600x600/75x0/avatars/vincendon-salome-101_1.jpg" class="author_pic" alt="Salomé Vincendon" title="Salomé Vincendon"></noscript><div class="author_wrapper"><span class="author_name">Salomé Vincendon</span> <span class="author_title">Journaliste BFMTV</span></div></div></div></div></div></div><div class="content_body" id="content_body_bottom"><div class="OUTBRAIN" data-src="https://www.bfmtv.com/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" data-widget-id="AR_1" data-ob-template="BFMtv"></div><div class="block_ordered_parent"><section class="block block_ordered_article"><h2 class="block_top_title">Top Articles</h2><div class="slider_wrapper"><ol class="ordered_list" id="top_contenus_manuel_1579100800868"><li><a href="/sciences/perseverance-pourquoi-la-nasa-a-choisi-le-cratere-jezero-pour-sa-mission-sur-mars_AV-202102190128.html" title="Perseverance: pourquoi la Nasa a choisi le cratère Jezero pour sa mission sur Mars"><article class="content_item_ordered content_type content_type_video"><picture class="content_item_cover with-js"><source media="(min-width: 992px)" srcset="https://images.bfmtv.com/SpyOrf-ll5_ja69IIDjHUBPJqqw=/16x1:752x415/300x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg, https://images.bfmtv.com/0L9LzlbiOBQQFlcMlijuMDf8BkA=/16x1:752x415/600x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg 2x"><source media="(min-width: 641px)" srcset="https://images.bfmtv.com/SpyOrf-ll5_ja69IIDjHUBPJqqw=/16x1:752x415/300x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg, https://images.bfmtv.com/0L9LzlbiOBQQFlcMlijuMDf8BkA=/16x1:752x415/600x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg 2x"><img src="https://images.bfmtv.com/grf9sUNcFvwvo7oOumlpdnfu8wA=/16x1:752x415/640x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg" srcset="https://images.bfmtv.com/grf9sUNcFvwvo7oOumlpdnfu8wA=/16x1:752x415/640x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg, https://images.bfmtv.com/Q3WxZumECdoxa-B7thiot9baqko=/16x1:752x415/1280x0/images/Lun-des-trajets-envisages-par-la-Nasa-pour-le-rover-Perseverance-sur-Mars-dans-le-cratere-de-Jezero-dont-les-scientifiques-pensent-quil-contenait-autrefois-un-lac-971304.jpg 2x" alt="L&#39;un des trajets envisagés par la Nasa pour le rover Perseverance sur Mars, dans le cratère de Jezero dont les scientifiques pensent qu&#39;il contenait autrefois un lac"></picture><h3 class="content_item_title">Perseverance: pourquoi la Nasa a choisi le cratère Jezero pour sa mission sur Mars</h3></article></a></li><li><a href="/sciences/perseverance-sur-mars-la-supercam-va-permettre-a-distance-de-collecter-la-nature-des-roches_AV-202102180549.html" title="Perseverance sur Mars: la Supercam &quot;va permettre, à distance, de collecter la nature des roches&quot;"><article class="content_item_ordered"><h3 class="content_item_title">Perseverance sur Mars: la Supercam &quot;va permettre, à distance, de collecter la nature des roches&quot;</h3></article></a></li><li><a href="/sante/carte-anglais-sud-africain-bresilien-quels-variants-du-covid-19-circulent-dans-votre-departement_AN-202102190302.html" title="CARTE. Anglais, sud-africain, brésilien: quels variants du Covid-19 circulent dans votre département?"><article class="content_item_ordered"><h3 class="content_item_title">CARTE. Anglais, sud-africain, brésilien: quels variants du Covid-19 circulent dans votre département?</h3></article></a></li><li><a href="/police-justice/violences-sexuelles-pourquoi-la-notion-d-emprise-est-difficile-a-qualifier-devant-la-justice_AN-202102190274.html" title="Violences sexuelles: pourquoi la notion d&#39;emprise est difficile à qualifier devant la justice"><article class="content_item_ordered"><h3 class="content_item_title">Violences sexuelles: pourquoi la notion d&#39;emprise est difficile à qualifier devant la justice</h3></article></a></li><li><a href="/economie/comptes-truques-de-mamie-cassoulet-des-sanctions-moins-lourdes-que-redoute_AD-202102190286.html" title="Comptes truqués de &quot;Mamie Cassoulet&quot;: des sanctions moins lourdes que redouté"><article class="content_item_ordered"><h3 class="content_item_title">Comptes truqués de &quot;Mamie Cassoulet&quot;: des sanctions moins lourdes que redouté</h3></article></a></li></ol></div></section><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){if(window.deviceSize!="L"){cutText("#top_contenus_manuel_1579100800868",".content_item_title",90)}}));</script></div><div class="breadcrumb_parent grid_column_abc"><nav role="breadcrumb" class="breadcrumb"><ul class="list_inbl"><li class="breadbrumb_home"><a href="https://www.bfmtv.com/" title="BFMTV"><span>BFMTV</span></a></li><li><a href="https://www.bfmtv.com/societe/" title="Société" class="breadcrumb_last_item"><span>Société</span></a></li></ul></nav></div></div></article></div><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.push((function(){resizeDisplayBlock(".block_ordered_article",".block_ordered_parent","#top_contenus_right","afterbegin")}));</script><div class="grid_column grid_column_c aside_column"><div class="live_box block"><h2 class="live_button">A la Une</h2><p><a href="/sante/covid-19-ce-que-l-on-sait-sur-les-prochaines-restrictions-a-nice-et-dans-les-alpes-maritimes_AN-202102210235.html" title="Covid-19: ce que l&#39;on sait sur les restrictions à venir pour Nice et les Alpes-Maritimes">Covid-19: ce que l&#39;on sait sur les restrictions à venir pour Nice et les Alpes-Maritimes</a></p></div><div id="sas_pave1_l" class="sticky_zone publicite bloc_center_full"></div><div id="top_contenus_right"></div><div class="obHolder" data-src="https://www.bfmtv.com/societe/philippe-croizon-premier-handicape-a-voyager-dans-l-espace-tout-est-possible_AV-202102200262.html" data-ob-template="BFMtv"></div></div></div><template id="controlPanel_VOD_Desktop"><div class="controlPanel"><div class="playlistArea"><button class="scrollLeft"></button><div class="movingScroller"></div><button class="scrollRight"></button></div><div class="thumbnailPrevious"></div><div class="thumbnailNext"></div><div class="bottomBar"><div class="volumePanel"></div><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="previewBlock_Desktop"><div class="previewBlock"><a class="jumpToVideo" target="_blank"><div class="thumbnailContainer"><img class="thumbnailPreview"></div></a><div class="descriptionArea"><p class="descriptionPreview"></p></div></div></template><template id="controlPanel_VOD_Mobile"><div class="controlPanel"><div class="VOD_Mobile_Controls"><div class="centeredButtons"><button class="irisBackward vjs-control vjs-button icon-play-previous-button disableButton" disabled="disabled"></button> <button class="rewindButton vjs-control vjs-button icon-retour"></button> <button class="forwardButton vjs-control vjs-button icon-avance"></button> <button class="irisForward vjs-control vjs-button icon-play-next-button"></button></div></div><div class="bottomControls"></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Desktop"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="volumePanel"></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="controlPanel_LIVE_Mobile"><div class="controlPanel"><div class="bottomBar"><div class="directHolder"><div class="directIcon"></div><span class="directText">DIRECT</span></div><div class="rightButtons"></div></div></div><div class="topRightButton"></div></template><template id="errorTemplate"><div class="ErrorContainer"><span class="ErrorMessage"></span></div></template></main><div id="sas_291_s" class="bloc_center_full bloc_center_full_bottom"><div id="sas_291_container"><div id="sas_291"></div><script type="application/javascript">if(smartInit==true){Hubvisor("ready",null,(function(){sas.cmd.push((function(){sas.render("291")}))}))}</script></div></div><footer class="footer" id="footer_bottom"><div class="footer_container"><div class="footer_wrapper_top"><div class="footer_wrapper_top_content"><img src="/assets/images/BFMTV.svg" alt="BFMTV" title="BFMTV" class="footer_logo"><div class="footer_big_title">première sur l'info</div><div class="footer_right_block"><ul class="footer_social_media"><li><a href="https://www.facebook.com/BFMTV" target="_blank" title="Facebook" class="icon_facebook">Facebook</a></li><li><a href="https://twitter.com/bfmtv" target="_blank" title="Twitter" class="icon_twitter">Twitter</a></li><li><a href="/rss/" title="Flux RSS" class="icon_rss">Flux RSS</a></li><li><a href="/newsletters/" title="Newsletter" class="icon_envelop">Newsletter</a></li></ul><div class="footer_middle_title">applications mobiles</div><ul class="footer_application_icon"><li><a href="https://itunes.apple.com/fr/app/bfmtv-actualit%C3%A9s-en-direct/id325658560?mt=8" target="_blank" title="Apple" class="icon_appleinc">Apple</a></li><li><a href="https://play.google.com/store/apps/details?id=com.nextradiotv.bfmtvandroid" target="_blank" title="Android" class="icon_android">Android</a></li></ul></div></div></div><div class="footer_wrapper_middle"><div class="footer_wrapper_middle_content"><div class="footer_col"><div class="footer_col_title">bfmtv</div><ul><li><a href="/mon-compte/s-identifier.html" title="Mon compte">Mon compte</a></li><li><a href="/dossiers/" title="Nos dossiers">Nos dossiers</a></li><li><a href="/evenements/" title="Événements">Événements</a></li><li><a href="/evenements/partenariats/" title="Partenaires">Partenaires</a></li><li><a href="/evenements/jeux-concours/" title="Jeux-concours">Jeux-concours</a></li><li><a href="/diaporama/" title="Diaporamas">Diaporamas</a></li><li><a href="/programme-tv/" title="Programme TV">Programme TV</a></li><li><a href="/canaux-tv/" title="Canaux TV">Canaux TV</a></li><li><a href="/archives/" title="Archives">Archives</a></li><li><a href="/info/application/" title="Applications mobiles">Applications mobiles</a></li><li><a href="/plan-du-site/" title="Plan du site">Plan du site</a></li></ul></div><div class="footer_col"><div class="footer_col_title">nos services</div><ul><li><a href="/comparateur/" title="Comparateur">Comparateur</a></li><li><a href="https://immo-neuf.lavieimmo.com/simulation-ptz/?source=footer-bfmtv" target="_blank" title="Simulation PTZ">Simulation PTZ</a></li><li><a href="https://www.bfmtv.com/pratique/shopping/" target="_blank" title="Shopping">Shopping</a></li><li><a href="/pratique/comparateur-assurance/?xtatc=INT-41-[MeilleureAssurance]" title="Comparateur assurance">Comparateur assurance</a></li><li><a href="https://comparateur-forfait.bfmtv.com" target="_blank" title="Forfaits Mobile & Internet">Forfaits Mobile &amp; Internet</a></li><li><a href="/services/loi-pinel/?xtatc=INT-41-[Pinel]" target="_blank" title="Loi Pinel">Loi Pinel</a></li><li><a href="https://immo-neuf.lavieimmo.com/?xtatc=INT-41-[Immoneuf]" target="_blank" title="Immobilier neuf">Immobilier neuf</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">en savoir plus</div><ul><li><a href="/contacts/" title="Nous contacter">Nous contacter</a></li><li><a href="https://www.nextms.fr" target="_blank" title="Publicité">Publicité</a></li><li><a href="https://nextradiotv-recrute.talent-soft.com/accueil.aspx?LCID=1036" target="_blank" title="Recrutement">Recrutement</a></li><li><a href="/mentions-legales/" title="Mentions légales">Mentions légales</a></li><li><a href="/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li><li><a href="/cookies/" title="Cookies">Cookies</a></li><li><a href="/cgu/" title="CGU">CGU</a></li><li><a href="/charte-deontologie/" title="Charte de déontologie">Charte de déontologie</a></li></ul></div><div class="footer_col block_inline_col"><div class="footer_col_title">les sites du groupe</div><ul><li><a href="/economie/" title="BFM Business">BFM Business</a></li><li><a href="https://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li><li><a href="https://rmcsport.bfmtv.com" target="_blank" title="RMC Sport">RMC Sport</a></li><li><a href="https://rmcdecouverte.bfmtv.com" target="_blank" title="RMC Découverte">RMC Découverte</a></li><li><a href="https://www.01net.com" target="_blank" title="01net">01net</a></li><li><a href="/regions/" title="BFM Régions">BFM Régions</a></li><li><a href="https://www.lavieimmo.com" target="_blank" title="BFM Immo">BFM Immo</a></li><li><a href="https://www.verif.com" target="_blank" title="BFM Verif">BFM Verif</a></li><li><a href="https://www.tradingsat.com" target="_blank" title="BFM Bourse">BFM Bourse</a></li><li><a href="https://www.zone-turf.fr" target="_blank" title="Zone Turf">Zone Turf</a></li><li><a href="http://ajila.org/associations-rmcbfm/" target="_blank" title="Association RMC / BFM">Association RMC / BFM</a></li><li><a href="https://www.mycuisine.com" target="_blank" title="MyCuisine">MyCuisine</a></li><li><a href="https://rmcstory.bfmtv.com" title="RMC Story">RMC Story</a></li></ul></div></div></div><p class="footer_copyright">&copy; Copyright 2006-2020 BFMTV.com. Tous droits réservés. Site édité par NextInteractive</p></div></footer><script type="application/javascript" src="/assets/js/global.js"></script><script src="/assets/js/content_article.js"></script><script src="/assets/js/videoPlayer.js"></script><script>refreshFunction(15*60*1000);</script><script>window.nextScriptsToExecute&&window.nextScriptsToExecute.map(s=>s());</script><script type="text/javascript" src="/assets/js/tc_NextInteractive_31.js"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"BFMTV","item":"https://www.bfmtv.com/"},{"@type":"ListItem","position":2,"name":"Société","item":"https://www.bfmtv.com/societe/"}]}</script><script type="application/ld+json">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</script></body></html>