
<!DOCTYPE html>
<html lang="fr" id="article">

    <head>
    
    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/ads.js"></script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <title>La grève SNCF fait râler les touristes étrangers à Paris</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" /> 
    
        <meta name="description" content="Le recours fréquent des Français à la grève est observé par les touristes étrangers avec une pointe d'agacement." />
<meta name="news_keywords" content="transports,SNCF,grève,Tourisme,international" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="La grève SNCF fait râler les touristes étrangers à Paris" />
<meta property="og:description" content="Le recours fréquent des Français à la grève est observé par les touristes étrangers avec une pointe d'agacement." />
<meta property="og:image" content="http://www.bfmtv.com/i/0/0/2ba/cecdd75d01e3776993e10e123bdc4.png" />
<meta property="twitter:image" content="http://www.bfmtv.com/i/0/0/2ba/cecdd75d01e3776993e10e123bdc4.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="BFMTV"/>
    <meta name="copyright" content="BFMTV"/>
    <meta name="msapplication-task" content="name=actualites;action-uri=/;icon-uri=http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.ico"/>
    <meta name="application-name" content="BFMTV"/>
    <meta name="DC.publisher" content="BFMTV"/>
    <meta name="msapplication-tooltip" content="BFMTV"/>
    <meta name="DC.identifier" content="http://www.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="http://www.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />

                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="43896752783" />
        <meta property="fb:admins" content="609722631,576872630,100003808500581,523141762,616099681,657416010,1195338992,545604584,851574300,1787550256,100000619173388,101400233,100000217692000,100003627133313,100000979625595,1024093253,529428716">
        <meta property="og:site_name" content="BFMTV" />
        <meta property="twitter:site" content="@BFMTV" />
        <meta property="twitter:creator" content="@BFMTV" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" />
        

	<meta name="apple-itunes-app" content="app-id=325658560">
	<meta name="google-play-app" content="app-id=com.nextradiotv.bfmtvandroid">

    <link rel="apple-touch-icon-precomposed" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-144x144.png">
    <link rel="icon" href="http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.ico">
    <link rel="icon" type="image/png" href="http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.png" />
        
    <!-- Bootstrap core CSS -->
	<link href="http://static.bfmtv.com/ressources/css/bootstrap.css?v=2018-01-01-12-12" rel="stylesheet">

<link href="http://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2016-12-9-11-8" rel="stylesheet">
<link href="http://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2016-12-9-11-8" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->


    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/maps/raphael-min.js?v=2018-2-13-14-5"></script>
        <script>
                var site = "bfmtv";
        var AppReferer = false;
        var currentLayout = "Article.twig";

            </script>

            <!-- Js pub amazon -->
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try
    { amznads.getAds('3403'); }
    catch(e) {}
</script>
<!-- Fin Js pub amazon -->
<!-- Js part 2 pub amazon -->
<script>
    var amzn_targs = "amznslots=";
    try
    { amzn_targs = amzn_targs + amznads.getTokens().toString().replace(/,/g , ';'); }
    catch(e){}
    var sas_pageid = '37968/272393';
</script>
<!-- Fin Js part 2 pub amazon -->
                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            if (typeof sas !== 'undefined'){
                // You initialized the Smart setup:
                sas.cmd.push(function() {
                    // We MUST use theese settings.
                    // renderMode: 2 will fail
                    sas.setup({ domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:0 });
                });
                // Set a "onecall" call:
                sas.cmd.push(function() {
                    // This command will called on every sas.render(id).
                    sas.call("onecall", {
                                siteId:37968,
                                pageId:272393,
                                formatId:'95,98,289,291,379,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,30385,30386,33361,33362,33363,33364,33365,35537,38373',
                                target:'' + gabaritPage + ';' + amzn_targs
                            }, {
//                                onLoad: function() {
//                                    var formatId = arguments[0].formatId;
//                                    console.log('onecall has rendered ' + formatId + ' at ' + new Date());
//                                },
//                                onError: function() {
//                                    console.log('onecall error');
//                                }
                            }
                    );
                });
            }
        </script>
    
    
    <script type="text/javascript">
            var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iPhone: function() {
                return navigator.userAgent.match(/iPhone|iPod/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };

    
    
        if (!isMobile.any() ){
            $(document).ready(function(){

                var flag="true";
                // full responsive if mediaplayer
                                // full responsive if mediaplayer 01net
                if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                    flag = "false";
                }
                if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    // $(".col-sm-" + i).removeClass("col-sm-" + i);
                    // $(".col-xs-" + i).removeClass("col-xs-" + i);
                    // $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);

                    // modification de la regle pour qu'elle ne s'applique pas au nouveau <header>
                    $("#wrap .col-sm-" + i).removeClass("col-sm-" + i);
                    $("#wrap .col-xs-" + i).removeClass("col-xs-" + i);
                    $("#wrap .col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="http://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2018-2-13-14-5" />';
                $('head').append(css_link);
                }
            });
        }
    
    </script>

     <!-- Facebook Pixel Code -->
         <script>
         !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
         {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
         ;if(!f._fbq)f._fbq=n;
             n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
             t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1065890633454496');
         fbq('track', 'PageView');
     </script>
     <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
         <!-- DO NOT MODIFY -->
     <!-- End Facebook Pixel Code -->

    <link rel="dns-prefetch" href="//securite.01net.com">
    <link rel="dns-prefetch" href="//img.bfmtv.com">
    <link rel="dns-prefetch" href="//static.bfmtv.com">
    <link rel="dns-prefetch" href="//logc202.xiti.com">

    
                <script>
                  var nuggtg=encodeURIComponent("");
                  var nugghost="//asqnext.nuggad.net";  // The main client-subdomain
                  var nugghostmobile="//asqnext.nuggad.net"; // The mobile client-subdomain
        </script>
                        <script>
                        var nuggn         = 2120061318;
                        var nuggsid       = 1772050641;
                        var nuggnmobile   = 13646043;
                        var nuggsidmobile = 1965282513;
                </script>
        
    <script>
    // nuggad script
     function nuggadReady(){
        // all nugg.ad calls are finsished.
        // you can put follow-up code here
    }

   var nuggadmobile=navigator.userAgent.match(/mobile/i);

   if (nuggadmobile) {
       var nuggn=nuggnmobile;
       var nuggsid=nuggsidmobile;
       (function() {
       var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
       nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
       var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
       nuggscr.onreadystatechange = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }

        nuggscr.onload = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }
       })();

   }else{

       (function() {
             var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;

             nuggscr.onload=nuggadReady;
             nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
             nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
             var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
           }

    </script>
    </head>


    <body id="bfmtv" class="bg-color-1">

        
              <div id="conteneurCookies" class="clearfix">
      <div id="conteneurTextCookies">
        En poursuivant votre navigation sur ce site, vous acceptez nos <a href="//www.bfmtv.com/info/cgu/" class="underline color-txt-0" target="_blank">CGU</a> et l'utilisation de cookies afin de r&eacute;aliser des statistiques d'audiences et vous proposer une navigation optimale, la possibilit&eacute; de partager des contenus sur des r&eacute;seaux sociaux ainsi que des services et offres adapt&eacute;s &agrave; vos centres d'int&eacute;r&ecirc;ts.<a class="fermeCookie"><i class="fa fa-times-circle fa-2x"></i></a><br>
        <a href="http://www.bfmtv.com/info/mentions-legales/infos-cookies/" class="lienCookie" target="_blank">Pour en savoir plus et param&eacute;trer les cookies...</a>
      </div>
    </div>
  

                            <script>var refreshTemp = 360000;</script>
                                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/nextinteractivemedia-network/loader.js');
            </script>
                        <div id="bb5-site-wrapper">
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        





<script>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</script>


    <header role="banner" class="nx-actualites" data-bbtoken="false">
  <div class="header-fix">
    <div class="logo">
	<a href="http://www.bfmtv.com">
       <img src="http://static.bfmtv.com/ressources/img/logo/header/BFMTV.svg" alt="BFMTV" />
    </a>
</div>
    <div class="pull-left menu-left">
          <div class="box-menu pull-left">

            <a href="#">
	<div id="burger-menu" class="icon">
	     <span></span>
	     <span></span>
	     <span></span>
	</div>
	<span class="box-title">Menu</span>
</a>
          </div>
          
          <div class="box-search" role="search">
    <div class="input-search">
        <form id="navbar-search" role="form" action="/search" method="get" autocomplete="off">
                <input id="q" type="text" placeholder="Rechercher" name="q" >
                <input type="hidden" name="filter" value="0">
            <i id="search" class="icon icon-search" role="button" onclick="xt_click(this,'C','0',xt_search_build(),'N');document.getElementById('navbar-search').submit();">
           </i>
        </form>
    </div>
    <script>
        function xt_search_build(){
            return 'bfmtv::search-bar::'+ encodeURIComponent(document.getElementById("q").value);
        }
    </script>
    <a href="#" class="search-text">
        <i class="icon icon-search"></i>
        <span class="box-title">Recherche</span>
    </a>
</div>



    </div>

    <div class="pull-right menu-right">

          <div class="box-live pull-left">
	<a href="http://www.bfmtv.com/mediaplayer/live-video/" onclick="return xt_click(this,'C','0','bfmtv::header::live')">
		<i class="icon icon-tv"></i>
		<span class="box-title">Le direct</span>
	</a>
</div>

    
    <div class="box-connexion pull-left">
	<a href="#">
	  <i class="icon icon-user"></i>
	  <span class="box-title">Connexion</span>
	</a>
</div>
    </div>

  </div>

  <div class="connexion-expanded">
  <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
  <a href="https://www.bfmtv.com/mon-compte/s-identifier.html" class="btn login" target="_self">Se connecter</a>
  <a href="http://www.bfmtv.com/mon-compte/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
  <span>Pas encore de compte ?</span>
  <a href="https://www.bfmtv.com/mon-compte/s-inscrire.html" class="subscribe" target="_self">Inscrivez-vous !</a>
</div>

  <div class="nav-menu nav-menu-expanded" role="navigation">
  <div class="clearfix">
      <div class="nav-menu-container">

        <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
  <ul>
            <li  class="active"  >
            <a href="http://www.bfmtv.com" target="_self" title="BFMTV" data-code="actualites">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-BFMTV.svg" alt="BFMTV" /></i>
                <span>BFMTV</span>
            </a>
        </li>
            <li  >
            <a href="http://bfmbusiness.bfmtv.com" target="_self" title="BFM Business" data-code="economie">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-BFM-Business.svg" alt="BFM Business" /></i>
                <span>BFM Business</span>
            </a>
        </li>
            <li  >
            <a href="http://rmc.bfmtv.com" target="_self" title="RMC" data-code="opinion">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-RMC.svg" alt="RMC" /></i>
                <span>RMC</span>
            </a>
        </li>
            <li  >
            <a href="http://rmcsport.bfmtv.com" target="_self" title="RMC Sport" data-code="sport">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" /></i>
                <span>RMC Sport</span>
            </a>
        </li>
            <li  >
            <a href="http://rmcdecouverte.bfmtv.com" target="_self" title="RMC Découverte" data-code="decouverte">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-RMCD.svg" alt="RMC Décourverte" /></i>
                <span>RMC Découverte</span>
            </a>
        </li>
            <li  >
            <a href="http://www.bfmtv.com/paris/" target="_self" title="BFM Paris" data-code="bfmparis">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-BFM-Paris.svg" alt="BFM Paris" /></i>
                <span>BFM Paris</span>
            </a>
        </li>
            <li  >
            <a href="https://www.tradingsat.com/" target="_self" title="BFM Bourse" data-code="bourse">
            <i class="brand-icon" >
                <img src="http://static.bfmtv.com/ressources/img/logo/header/th-BFM-Bourse.svg" alt="bourse" /></i>
                <span>BFM Bourse</span>
            </a>
        </li>
      </ul>
</div>

        <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
          <div class="nav-title"> Actualité </div>

          <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
  <ul>
                        <li><a href="http://www.bfmtv.com/politique/" title="Politique" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Politique')"><span> Politique </span></a></li>
                    <li><a href="http://www.bfmtv.com/police-justice/" title="Police-justice" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Police-justice')"><span> Police-justice </span></a></li>
                    <li><a href="http://www.bfmtv.com/international/" title="International" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::International')"><span> International </span></a></li>
                    <li><a href="http://www.bfmtv.com/societe/" title="Société" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Soci%C3%A9t%C3%A9')"><span> Société </span></a></li>
                    <li><a href="http://bfmbusiness.bfmtv.com/" title="Économie" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::%C3%89conomie')"><span> Économie </span></a></li>
                    <li><a href="http://bfmbusiness.bfmtv.com/hightech/" title="Tech" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Tech')"><span> Tech </span></a></li>
                    <li><a href="http://auto.bfmtv.com/" title="Auto" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Auto')"><span> Auto </span></a></li>
                    <li><a href="http://www.bfmtv.com/sante/" title="Santé" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Sant%C3%A9')"><span> Santé </span></a></li>
                    <li><a href="http://www.bfmtv.com/planete/" title="Planète" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Plan%C3%A8te')"><span> Planète </span></a></li>
                    <li><a href="http://vous.bfmtv.com/animaux/" title="Animaux" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Animaux')"><span> Animaux </span></a></li>
                    <li><a href="http://rmcsport.bfmtv.com/" title="Sport" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Sport')"><span> Sport </span></a></li>
                    <li><a href="http://people.bfmtv.com/" title="People" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::People')"><span> People </span></a></li>
                    <li><a href="http://www.bfmtv.com/villes/" title="Chez vous" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Chez%20vous')"><span> Chez vous </span></a></li>
                    <li><a href="http://www.bfmtv.com/actualite/infographies/" title="Infographies" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Infographies')"><span> Infographies </span></a></li>
                    <li><a href="http://www.bfmtv.com/actualite/" title="Nos dossiers" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Nos%20dossiers')"><span> Nos dossiers </span></a></li>
                    <li><a href="http://www.bfmtv.com/diaporama/" title="Diaporamas" class="" onclick="return xt_click(this,'C','0','bfmtv::burger::Diaporamas')"><span> Diaporamas </span></a></li>
                        <li><a class="service" href="http://www.bfmtv.com/meteo/" title="Météo" onclick="return xt_click(this,'C','0','bfmtv::burger::M%C3%A9t%C3%A9o')"><span> Météo </span></a></li>
                    <li><a class="service" href="http://www.bfmtv.com/services/info-trafic/" title="Info trafic" onclick="return xt_click(this,'C','0','bfmtv::burger::Info%20trafic')"><span> Info trafic </span></a></li>
                    <li><a class="service" href="http://temoins.bfmtv.com/" title="Témoins BFMTV" onclick="return xt_click(this,'C','0','bfmtv::burger::T%C3%A9moins%20BFMTV')"><span> Témoins BFMTV </span></a></li>
                    <li><a class="service" href="http://www.bfmtv.com/services/" title="Services" onclick="return xt_click(this,'C','0','bfmtv::burger::Services')"><span> Services </span></a></li>
                        <li></li>
            </ul>
</div>
          <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
            <ul>
		     <li><a href="http://www.bfmtv.com/mediaplayer/live-video/" title="Le direct" onclick="return xt_click(this,'C','0','bfmtv::burger::Le%20direct')"><span>Le direct</span><i class="icon icon-tv"></i></a></li>
		     <li><a href="http://mediaplayer.bfmtv.com/" title="Vidéos" onclick="return xt_click(this,'C','0','bfmtv::burger::Vid%C3%A9os')"><span>Vidéos</span><i class="icon icon-play"></i></a></li>
		     <li><a href="http://www.bfmtv.com/mediaplayer/replay/" title="Replay" onclick="return xt_click(this,'C','0','bfmtv::burger::Replay')"><span>Replay</span><i class="icon icon-replay"></i></a></li>
		     <li><a href="http://www.bfmtv.com/emission/" title="Émissions" onclick="return xt_click(this,'C','0','bfmtv::burger::%C3%89missions')"><span>Émissions</span><i class="icon icon-social-group"></i></a></li>
		     <li><a href="http://www.bfmtv.com/making-of/" title="Making-of" onclick="return xt_click(this,'C','0','bfmtv::burger::Making-of')"><span>Making-of</span><i class="icon icon-camera-of-reporter"></i></a></li>
	</ul>
          </div>

          <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">

            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
   <a href="http://www.bfmtv.com/info/newsletter/" title="Newsletters">
        <div class="newsletter-icon">
            <i class="rounded-icon icon-email"></i>
        </div>
        <div class="newsletter-description">
            <span class="newsletter-title">Newsletters <span class="newsletter-brand">Actualité </span>
            </span>
            <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
        </div>
    </a>
</div>
            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
    <span>Suivez-nous sur</span>
    <div><a href="https://www.facebook.com/BFMTV/" title="Facebook"><i class="rounded-icon icon-facebook"></i></a></div>
    <div><a href="https://twitter.com/BFMTV" title="Twitter"><i class="rounded-icon icon-twitter"></i></a></div>
    <div><a href="https://www.youtube.com/user/BFMTV" title="Youtube"><i class="rounded-icon icon-youtube"></i></a></div>
</div>          </div>

        </div>

      </div>
    </div>
</div>

  <div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul>
                            <li>
                    <a href="http://mediaplayer.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Vid%C3%A9os')">
                    Vidéos
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/politique/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Politique')">
                    Politique
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/police-justice/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Police-justice')">
                    Police-justice
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/international/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::International')">
                    International
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/societe/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Soci%C3%A9t%C3%A9')">
                    Société
                    </a>
                                    </li>
                            <li>
                    <a href="http://bfmbusiness.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::%C3%89conomie')">
                    Économie
                    </a>
                                    </li>
                            <li>
                    <a href="http://bfmbusiness.bfmtv.com/hightech/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Tech')">
                    Tech
                    </a>
                                    </li>
                            <li>
                    <a href="http://auto.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Auto')">
                    Auto
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/sante/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Sant%C3%A9')">
                    Santé
                    </a>
                                    </li>
                            <li>
                    <a href="http://rmcsport.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Sport')">
                    Sport
                    </a>
                                    </li>
                            <li>
                    <a href="http://people.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::People')">
                    People
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/villes/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::Chez%20vous')">
                    Chez vous
                    </a>
                                    </li>
                            <li>
                    <a href="http://www.bfmtv.com/meteo/" class="" onclick="return xt_click(this,'C','0','bfmtv::subheader::M%C3%A9t%C3%A9o')">
                    Météo
                    </a>
                                    </li>
                    </ul>
    </nav>
</div>
</header>
                                                    
                                            </div>
                    
                    <div id="wrap-mobile" >

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub1">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">

                                    
                                                                            <div class="hidden-xs border-t-s text-center container noshadow main_containt" style="border-top:0">
                                            <div class="title-upperline bloc"></div>
                                            	<nav class="hidden-xs">
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="http://www.bfmtv.com/" title="BFMTV" class="color-txt-1"><strong>BFMTV</strong></a></li>

			
			
																			<li>
						<a href="http://www.bfmtv.com/societe/" title="Société" class="color-txt-1">
							Société
						</a>
					</li>
																<li>
						<a href="http://www.bfmtv.com/societe/transport/" title="Transport" class="color-txt-1">
							Transport
						</a>
					</li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
            
                        
    
    <article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/Article" itemscope="">

        <div class="container noshadow main_containt" id="main_content">

                            
                                                <header class="header">
                                
                                    <div class="row">


                        <!-- article précédent -->
                        <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                                            <div class="modulx1-inside-bloc table-display border-s pull-left"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                                    <a href="http://www.bfmtv.com/societe/l-aeroport-de-geneve-ferme-jusqu-a-nouvel-ordre-a-cause-des-chutes-de-neige-1385242.html" title="L&#039;aéroport de Genève fermé jusqu&#039;à nouvel ordre à cause des chutes de neige" class="modulx1-inside-bloc clearfix">
                                        <div class="pull-left blank-nav modulx1-inside-bloc table-display"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                        <figure class="pull-left img-nav modulx1-inside-bloc"><img src="http://img.bfmtv.com/c/120/100/1cb/77dd5ffc2d5da14b2ef4fef411294.jpeg" class="img-responsive-l"></figure>                                        <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                            <p href="http://www.bfmtv.com/societe/l-aeroport-de-geneve-ferme-jusqu-a-nouvel-ordre-a-cause-des-chutes-de-neige-1385242.html" class="title-normal table-cell-middle padding-inside-all text-left">L'aéroport de Genève fermé jusqu'à nouvel ordre à cause des chutes de neige</p>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                        <!-- /article précédent -->

                        <!-- titre article -->
                        <div class="col-xs-12 col-sm-12 col-md-8 ">
                            <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                                La grève SNCF fait râler les touristes étrangers à Paris
                            </h1>
                        </div>
                        <!-- /titre article -->
                        <!-- article suivant -->
                        <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                                    </div>
                        <!-- /article suivant -->
                    </div>
                
                                    <div class="text-center title-xs color-txt-2 blocx2">
                                                <i class="fa fa-clock-o"></i> <time class="metadata-date-published time" datetime="2018-04-02T11:24:14+02:00" itemprop="datePublished">
                            02/04/2018 à 11h24
                        </time>

                                            </div>
                
                                                    <div itemtype="http://schema.org/ImageObject" itemprop="primaryImageOfPage" class="relative main-figure">
                        
                                                                                                                    
                            <figure  class="figure relative modulx6 xs-modulx2-5-inside-bloc sm-modulx4 bg-color-0 blocx2 main-figure">

                                <img  class="article-img absolute-t-r img-responsive-l image-link" src="http://img.bfmtv.com/c/1256/708/2ba/cecdd75d01e3776993e10e123bdc4.png" alt="Un peu moins d&#039;une quarantaine de jours de grève sont prévus à la SNCF ces prochaines semaines.">

                                                                    <div class="row absolute-b-r no-margin content_full_size">
                                        <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                        <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                            <figcaption class="figcaption color-txt-0 title-xs text-right padding-inside-all padding-bottomx2 hidden-xs" itemprop="description">

                                                                                                    Un peu moins d'une quarantaine de jours de grève sont prévus à la SNCF ces prochaines semaines.  -
                                                                                                                                                    Capture BFMTV
                                                
                                            </figcaption>
                                        </div>
                                    </div>
                                                                
                                

                            </figure>

                        
                    </div>
                            </header>
            <div class="row relative">

                                    <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                        <!-- auteur in left col-->
                                                <!-- /auteur -->

                                                    
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>
                <li>
            <div id="bfmtv-news">
                    <div class="row padding-leftx1-5">
                        <div name="dimension" id="div-newsletter" class="col-xs-2 col-md-1000-2 col-md-2 no-padding">
                            <figure class="padding-inside-all-xs padding-top">
                                <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi">
                            </figure>
                        </div>
                        <div id="title-newsletter" class="col-xs-10 col-md-1000-10 col-md-10 padding-inside-l-r-xs bloc-s">
                            <p class="title-normal pres-bfmtv-news no-margin "
                               >
                                Newsletter<br>BFMTV Midi
                            </p>
                        </div>
                    </div>
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="padding-inside-all-xs">
                    <input name="nl" value="NL_BFMTV" type="hidden">
                    <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                    <input id="pixel" value="INT-31-[bloc]" type="hidden">
                    <input id="email" name="email" type="text" class="input-bfmtv-news border-s color-txt-4 bg-color-1 title-xs pull-left" placeholder="votre email">
                    <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 title-xs no-padding">
                        <div class="relative">
                            <p class="no-margin padding-top-xs text-center title-xxs">OK</p>
                        </div>
                    </button>
                </form>
            </div>
        </li>
            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter BFMTV Midi</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_BFMTV" type="hidden">
                        <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                        <input id="pixel" value="INT-31-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                        <div class="modulx5-5"></div>

                                                
                    </div>
                
                                <div class="col-md-1000-7 col-md-7  decroche-art bg-color-1 art-spacing">
                    
                    
                                                
                        
                        <div class="widget_art">
                            



<div  class="">
</div>
                        </div>

                        <!-- video article media -->
                        <div class="main-video">
                        </div>
                        <!-- /video article media -->

                        <!-- chapo -->
                                                    <h2  class="title-large padding-bottomx2 blocx3" itemprop="description">Le recours fréquent des Français à la grève est observé par les touristes étrangers avec une pointe d'agacement.</h2>
                                                <!-- /chapo -->

                        <!-- contenu article -->
                        <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                            <div   class="links-color bloc" itemprop="articleBody">
                <p>Le cliché a la vie dure, et ce n'est pas à l'aube de<a href="http://www.bfmtv.com/planete/greve-sncf-tout-ce-qu-il-faut-savoir-pour-bien-s-organiser-1409901.html"> 36 jours de perturbations</a> à la SNCF qu'il va disparaître. Pour les touristes étrangers, les Français sont souvent en grève.</p>

<blockquote>
<p>"Je viens des Etats-Unis et nous avons l'impression qu'il y a beaucoup de grèves en France. Et souvent quand on vient ici, on a des problèmes pour voyager normalement à cause des perturbations", témoigne ainsi un touriste américain sur BFMTV.</p>
</blockquote>

<p>"Aujourd'hui je prends un calendrier, en tant que Suisse, et je suis capable de dire avec une quasi certitude quand les Français vont faire grève, et surtout même pour quels prétextes", affirme un promeneur sur les Champs-Elysées.</p>

<h3 style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">La France en tête du nombre de jours de grève&nbsp;</h3>

<p>Une étude allemande de la fondation Hans-Böckler, publiée en 2016,&nbsp;<a href="https://www.boeckler.de/pdf/pm_ta_2016_03_03.pdf">dénombre ainsi 132 jours de grève pour 1000 salariés en France</a> entre 2005 et 2013, contre 124 au Danemark, 63 en Espagne, 23 en Allemagne et au Royaume-Uni, ou encore 5 en Pologne. Certains touristes reconnaissent toutefois que les grèves ont pour but de défendre un service public qui fait des envieux.</p>

<blockquote>
<p>"Chez nous, il n'y a pas un système ferroviaire comme chez vous. Il n'y a pas un système national de trains somme toute formidable. Donc les Américains, d'un côté, ils vous envient ça, et de l'autre côté, oui, quand ils viennent ici, ils sont un peu exaspérés", commente Adam Nossiter, correspondant du <em>New York Times </em>à Paris.</p>
</blockquote>

<p>En France, le pic a été atteint en 2010 <a href="http://bfmbusiness.bfmtv.com/observatoire/la-france-championne-du-monde-des-greves-1399504.html">au moment des grèves contre la réforme des retraites</a>. Depuis, la tendance est cependant nettement à la baisse.</p>


            <!-- InternalVideoBlock -->
    
<div  class="bloc media-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

            <meta itemprop="name" content="La grève SNCF vue par les touristes étrangers" />
<meta itemprop="description" content="Quelque 36 jours de perturbations sont prévus à la SNCF à partir de ce lundi. Américains, Allemands, Suisses, Hongrois... La situation ne surprend pas les touristes étrangers, qui jugent les grèves récurrentes en France. La tendance est toutefois nettement à la baisse depuis 2010. " />
<meta itemprop="duration" content="PT01M27S" />
<meta itemprop="thumbnailUrl" content="http://img.bfmtv.com/i/0/0//b28/7411ffe1a399baa39bbec070ab403.jpeg" />
<meta itemprop="embedURL" content="http://c.brightcove.com/services/viewer/federated_f9?isVid=1&isUI=1&domain=embed&playerID=1027556707001&publisherID=876450610001&idVideo=5762187074001" />
<meta itemprop="uploadDate" content="2018-04-02T11:25:03+02:00" />

<div class="BCLvideoWrapper" id="video5762187074001">

        <script src="http://static.bfmtv.com/ressources/next-player/next-player.js" data-holder="video5762187074001" data-account="876450610001" data-player="S1GsrMF0" data-video-id="5762187074001" data-application-id="Article media" ></script>
    </div>
    
</div>
<!-- end InternalVideoBlock -->
    </div>

                                                    </div>
                        <!-- /contenu article -->

                                                                                                                    <div class="authors-footer bloc clearfix text-right"><strong rel="author">L.A., Elise Philipps, David Bouteiller et Julie Roeser</strong></div>
                                        
                                        
                                        <div class="blocx2   visible-xs">
                                
                                
<!-- SHARING tool bottom -->
<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="http://www.bfmtv.com/societe/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295.html" data-text="La grève SNCF fait râler les touristes étrangers à Paris">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


            <p class="no-margin padding-bottom-s">
                Inscrivez-vous à la Newsletter BFMTV Midi
        </p>
        <div id="bfmtv-news-mobile" class="col-xs-12 bloc modulx0-75">
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="row">
                    <figure class="col-xs-2 padding-inside-s center">
                        <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi">
                    </figure>
                    <div class="col-xs-8 no-padding">
                        <div class="triangle-r"></div>
                        <input name="nl" value="NL_BFMTV" type="hidden">
                        <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                        <input id="track" value="xtor=CS5-88" type="hidden">
                        <input id="pixel" value="http://logc202.xiti.com/hit.xiti?s=548539&amp;xtor=CS5-88&amp;type=email&amp; " type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news color-txt-4 bg-color-1 title-small" placeholder="Votre email ...">
                    </div>
                    <div class="col-xs-2 no-padding">
                        <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 pull-right padding-inside-all">OK
                        </button>
                    </div>
                </form>
            <p class="pres-bfmtv-news"></p>
        </div>
                        </div>

                                            <section class="padding-bottomx2 blocx2 border-b-s">
                            <div class="title_bfm_1 bloc border-b-s">
                                <div class="clearfix">
                                    <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi<div class="title-underline bg-color"></div></div>
                                </div>
                            </div>
                            <ul  class="list-unstyled clearfix related-article">
            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="http://www.bfmtv.com/societe/greve-sncf-trafic-tres-perturbe-des-mardi-avec-seulement-12percent-de-tgv-maintenus-1409859.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">Grève SNCF: trafic très perturbé dès mardi, 1 TGV sur 8 et 1 TER sur 5 assurés</h2>
    </a>
</li>

            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="http://www.bfmtv.com/planete/greve-sncf-les-previsions-pour-le-mardi-3-avril-en-region-parisienne-1409877.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">Grève SNCF: les prévisions pour le mardi 3 avril en région parisienne</h2>
    </a>
</li>

            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="http://www.bfmtv.com/politique/francois-ruffin-la-greve-a-la-sncf-depasse-la-sncf-il-y-a-un-enjeu-plus-general-1409938.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">François Ruffin: "la grève à la SNCF dépasse la SNCF, il y a un enjeu plus général"</h2>
    </a>
</li>

            <li  class="block relative margin-topx1-5">
    <span class="block bg-color absolute-t-l puce-article"></span>
    <a href="http://www.bfmtv.com/planete/greve-sncf-tout-ce-qu-il-faut-savoir-pour-bien-s-organiser-1409901.html" class="block" onclick="return xt_click(this,'C','8','bloc_a_lire_aussi','N')">
        <h2 class="title-normal padding-leftx1-5">Grève SNCF: tout ce qu'il faut savoir pour bien s'organiser</h2>
    </a>
</li>

    </ul>

                            <noscript>
                                <img width="1" height="1" alt="" src="http://logc202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                            </noscript>
                        </section>
                    
                                                        </div>

                <!-- pub -->
                                <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm art-vspacing absolute-t-r relative-mobile ">

                    
                        <div class="inside-content-wrapper">

                            <div class="bloc">
                                <div class="billboard">
                                    <!-- PUB -->
                                    
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                    
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                    <!-- PUB -->
                                </div>
                            </div>
                                                                                                                                                                                                                                                        <div class="bloc hidden-xs">
                                                                                    <div class="border-t border-color-base">
                                                <p class="title-big color padding-top-s">A voir aussi</p>
                                            </div>
                                            <div id="taboola-right-rail-thumbnails"></div>
                                                                                    <script type="text/javascript">
                                                window._taboola = window._taboola || [];
                                                _taboola.push({
                                                    mode: 'alternating-hybrid-thumbnails-a',
                                                    container: 'taboola-right-rail-thumbnails',
                                                    placement: 'Right Rail Thumbnails',
                                                    target_type: 'mix'
                                                });
                                            </script>
                                                                                                                    </div>
                                                                                                <div class="hidden-xs bloc">
                                
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                            </div>

                            
                                                <script type="text/javascript">
        function loadDataVouchers() {
            jQuery.ajax({
                url: "",
                context: document.body
            }).done(function (data) {
                for (var index = 0; index < data.length; ++index) {
                    var object = data[index];
                    var widget = jQuery('#widget-' + object.id);
                    var link = widget.children('.cpwd-line').first();
                    link.attr('data-href', object.voucher.url);
                    link.children('.cpwd-content').first().html(object.voucher.title);
                }
                loadDataHref();
            });
        }
        function loadDataHref() {
            jQuery('.cpwd-line').click(function () {
                window.open(jQuery(this).attr('data-href'));
                return true;
            });
        }
        function waitjQuery() {
            if (window.jQuery) {
                loadDataVouchers();
            } else {
                setTimeout(waitjQuery, 50);
            }
        }
        waitjQuery();
    </script>

                        </div>

                        </div>
                                                    <!-- /pub -->

            </div>
            
        </div>

                                                <div class="bloc bloc_taboola no-padding-t ">
                        <div class="container noshadow bloc tabool-big">
                            <div class="row">
                                <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2"></div>
                                <div class="col-md-1000-7 col-md-7 bg-color-1 no-padding-t art-spacing">
                                    <!-- ligatus taboola mediabong -->
                                        <div class="bloc clear">
                                                                                                    
<div  class="bloc bloc_taboola no-padding-t">

    <div class="hidden-xs">
                <div class="bloc">
                            <div class="border-t border-color-base">
                    <p class="title-big color padding-top-s">Ailleurs sur le web</p>
                </div>
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                    // article auto hide
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
                    </div>

                            <div class="bloc">
                                    <div class="border-t border-color-base">
                        <p class="title-big color padding-top-s">A voir aussi sur BFMTV</p>
                    </div>
                    <div id="taboola-below-article-text-links"></div>
                    <script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'organic-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    </script>
                            </div>
            </div>

        <div class="bloc visible-xs">
                    <div class="border-t border-color-base">
                <p class="title-big color padding-top-s">A voir aussi</p>
            </div>
            <div id="taboola-mobile-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-hybrid-thumbnails-b',
                    container: 'taboola-mobile-below-article-thumbnails',
                    placement: 'Mobile Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
            </div>

</div>
                                                                                                
<div  class="bloc bloc_ligatus">
                                    <div id="ligatus_ad_next_bfmtv_portail_smartbox_actu"></div>
            <script language="javascript" src="http://i.ligatus.com/fr-placements/containers/next/bfmtv-portail/tc-site-actu.js"></script>
            </div>                                        </div>
                                    <!-- /ligatus taboola mediabong -->
                                </div>
                            </div>
                        </div>
                    </div>
                                </article>

            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(b9c672981ea58f49bc3e0d79b1a48bda)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://www.bfmtv.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvci10eHQtMiBpbmxpbmUtcG9wdXBzLWFqYXggbWVtYmVyLW9ubG9naW4iIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+Q29ubmVjdGV6LXZvdXM8L2E+">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiY2xhc3M9ImNvbG9yLXR4dC0yIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["http://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "http://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'http://www.bfmtv.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'http://www.bfmtv.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                            </div>
                                                        <div class="col-md-1000-4 visible-md col-md-3">
                                <!-- AD Insert -->
                                <div class="bloc billboard-simple art-vspacing">
                                    <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                    <!-- PUB -->
                                </div>
                                <!-- END AD Insert -->
                            </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                        var video = $(".media-video");
        if(video.length){
            $('.media-video:first').prependTo('.main-video');
            $('.main-figure').hide();
            $('.main-video').attr({
                itemtype: 'http://schema.org/VideoObject',
                itemprop: 'video'
            });
            $('.decroche-art').removeClass('decroche-art');
        } else {
            //L'élément n'existe pas
        }
        
                $(document).ready(function() {
                            if(isMobile.any() && $(window).width()<= 650) {
                    $('.billboard').insertBefore('.comment-header');
                }
                        if(isMobile.any()) {
                $('.ligatus').before( $('.bloc_taboola'));
            }

             
             
                (function (d){  
                    var arrayAttributes = [],
                            page,
                            rubrique,
                            result = '';

                     
                    page = 'page=media'; 
                     

                    arrayAttributes.push(page); 



                                                                                                                            var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;  
                    if(arrayAttributes.length > 0){ 
                        for(var i = 0; i < arrayAttributes.length; i++){ 
                            result += arrayAttributes[i] + '&';
                        } 
                        var lastChar = result.lastIndexOf('&');
                        if (lastChar > 0) {
                            result = result.substring(0, lastChar) + '';
                        } 
                        js.src = '//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?'  + result;
                    }else{ 
                        js.src = '///cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js'; 
                    }   
                    js.setAttribute('id', 'ean-native-embed-tag');
                    s.parentNode.insertBefore(js, s);
                })(window.document); 
             
            
                        $('.nav-gauche').mouseenter(function() {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function() {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function() {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function() {
                $('.art-droite').hide();
            })

        });
    </script>


    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm col-md-2 padding-left padding-right">
                                <a href="http://www.bfmtv.com" title="BFMTV" class="hidden-xs padding-inside-s">
                                    <figure class="figure">
                                        <img alt="BFMTV" class="img-responsive-l" src="//www.bfmtv.com/static/nxt-bfmtv/info/img/footer_logos_bfmtvV3.png?v2.1.288">
                                    </figure>
                                </a>
                                <div class="row">
                                    <div class="col-xs-3 col-sm-3 col-md-3"></div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/BFMTV" target="_blank" title="BFMTV sur Facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/bfmtv" target="_blank" title="BFMTV sur Twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Google+','N')">
                                        <a href="https://plus.google.com/+Bfmtv-actu" target="_blank" rel="publisher" title="BFMTV sur Google+">
                                            <i class="fa fa-google-plus"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-3 col-sm-3 col-md-3"></div>
                                </div>
                            </div>
                            <div class="col-sm-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="http://www.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="http://www.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="http://www.bfmtv.com/info/partenariat/" title="Partenaires">Partenaires</a></li>
                                    <li><a href="http://www.bfmtv.com/services/" title="Services">Services</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="http://www.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="http://www.bfmtv.com/grille/" title="Grille TV">Grille TV</a></li>
                                    <li><a href="http://www.bfmtv.com/static/nxt-bfmtv/info/deontologie/pdf/Charte-Deontologie-BFMTV.pdf" target="_blank" title="Charte de déontologie BFMTV">Charte de déontologie <span class="hidden-1000">BFMTV</span></a></li>
                                    <li><a href="http://www.bfmtv.com/archives/" title="Archives BFMTV">Archives BFMTV</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                                                            <li><a href="http://www.bfmtv.com/info/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                                                        <li><a href="http://www.bfmtv.com/info/publicite/" title="Publicité">Publicité</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-2 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                                                        <li><a href="https://www.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="http://www.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="http://www.bfmtv.com/info/application/" title="Applications" onclick="return xt_click(this,'C','8','click_iPhone','N')">Applications</a></li>
                                    <li><a href="http://www.bfmtv.com/info/newsletter/" title="Newsletters">Newsletters</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="http://www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="http://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="http://rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport</a></li> -
                    <li><a href="http://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="http://www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="http://bfmbusiness.bfmtv.com" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="http://codes-promo.bfmtv.com/darty" target="_blank" title="Code réduction Darty">Code réduction Darty</a></li> -
                    <li><a href="http://codes-promo.bfmtv.com/amazon" title="Code réduction Amazon">Code réduction Amazon</a></li> -
                    <li><a href="http://codes-promo.bfmtv.com/" title="Codes promo & réductions">Codes promo &amp; réductions</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="http://www.bfmtv.com/services/loi-pinel/" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="http://immo-neuf.lavieimmo.com/" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="http://immo-neuf.lavieimmo.com/simulation-ptz/" title="Prêt à taux zéro">Prêt à taux zéro</a></li> -
                    <li><a href="http://www.bfmtv.com/services/comparateur-assurance/" title="Comparateur d'assurance">Comparateur d'assurance</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container text-center noshadow">
                        <a class="color-txt-3" href="http://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/00-Pays/0-France" target="_blank">Les plus grosses entreprises de France</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/03-Par-activite/41-Construction-de-batiments" target="_blank">Construction de bâtiments : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/P-Nord-Pas-de-Calais" target="_blank">Nord Pas de Calais : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/W-Rhone-Alpes" target="_blank">Rhône Alpes : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/E-Aquitaine" target="_blank">Aquitaine : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/76-Seine-Maritime" target="_blank">Seine Maritime : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/85-Vendee" target="_blank"> Vendée : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/29-Finistere" target="_blank">Finistère : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/59-Nord" target="_blank">Nord : entreprises défaillantes</a>
                    </div>
                </div>
                    </footer>
    

    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2018-2-13-14-5" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.sticky.js?v=2018-2-13-14-5"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>

<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2018-01-01-12-12" defer></script>

		<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2018-2-13-14-5"></script>
	
<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2018-01-01-12-12"></script>

<div id="BlocAdlead" style="display: none"></div>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

                                        <script>
            (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','bfmtv-by.accengage.net');
        </script>
    
                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=4ab2b695-fe17-4145-bd67-b2ae5eeb0ae1&t=Site" async="true"></script>
    
            <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '7A73FCBE659B4A62';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/bfmtv/societe/transport/la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);
    ga('create', 'UA-51352716-1', 'bfmtv.com');
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "2";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "2";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
            xtsd = "http://logc202";
        xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "bfmtv::societe::transport::la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
        <img width="1" height="1" alt="" src="http://logc202.xiti.com/hit.xiti?s=548539&s2=2&p=bfmtv::societe::transport::la-greve-sncf-fait-raler-les-touristes-etrangers-a-paris-1410295&di=&an=&ac=&x1=[article]" />
    </noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->




                <!-- BEGIN CRITEO LOADER -->
    <script async='async' type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
    <!-- END CRITEO LOADER -->

                        
                                                
                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="http://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
