
<!DOCTYPE html>
<html lang="fr" id="article">

    <head>
        
    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/ads.js"></script>

            <script type="text/javascript">
        var ONFOCUS=window.ONFOCUS||{};
                    ONFOCUS.app_id="1004";
                ONFOCUS.queue=ONFOCUS.queue||{};
        ONFOCUS.tag_s=new Date().getTime();
        ONFOCUS.q=function(a,b){
            ONFOCUS.queue[a]=ONFOCUS.queue[a]||[];
            ONFOCUS.queue[a].push(b)
        };
        if ( document.getElementsByTagName('HTML')[0].id != ""){
            ONFOCUS.q('segment', {name: 'pagetype', value: document.getElementsByTagName('html')[0].id });
        }
        else{
            ONFOCUS.q('segment', {name: 'pagetype', value: 'home_page'});
        }
        ONFOCUS.q('segment', {name: 'category', value: 'bfmtv'});
    </script>
        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <title>Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" /> 
    
        <meta name="description" content="Pour les personnes qui ne jurent que par les laits végétaux, des chercheurs canadiens se sont intéressés à leur contenu nutritionnel. Car ces boissons ne doivent pas seulement être agréables au goût et épargner les effets désagréables du lait de vache: leurs bénéfices et désavantages pour la santé sont à prendre en compte." />
<meta name="news_keywords" content="santé,alimentation,nutrition,lait de coco,lait de vache,Soja" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel" />
<meta property="og:description" content="Pour les personnes qui ne jurent que par les laits végétaux, des chercheurs canadiens se sont intéressés à leur contenu nutritionnel. Car ces boissons ne doivent pas seulement être agréables au goût et épargner les effets désagréables du lait de vache: leurs bénéfices et désavantages pour la santé sont à prendre en compte." />
<meta property="og:image" content="http://www.bfmtv.com/i/0/0/bef/5c8d762e321324bf0b9e458c2fd8f.jpg" />
<meta property="twitter:image" content="http://www.bfmtv.com/i/0/0/bef/5c8d762e321324bf0b9e458c2fd8f.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="BFMTV"/>
    <meta name="copyright" content="BFMTV"/>
    <meta name="msapplication-task" content="name=actualites;action-uri=/;icon-uri=http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.ico"/>
    <meta name="application-name" content="BFMTV"/>
    <meta name="DC.publisher" content="BFMTV"/>
    <meta name="msapplication-tooltip" content="BFMTV"/>
    <meta name="DC.identifier" content="http://www.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="http://www.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />

                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="43896752783" />
        <meta property="fb:admins" content="609722631,576872630,100003808500581,523141762,616099681,657416010,1195338992,545604584,851574300,1787550256,100000619173388,101400233,100000217692000,100003627133313,100000979625595,1024093253,529428716">
        <meta property="og:site_name" content="BFMTV" />
        <meta property="twitter:site" content="@BFMTV" />
        <meta property="twitter:creator" content="@BFMTV" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" />
        

	<meta name="apple-itunes-app" content="app-id=325658560">
	<meta name="google-play-app" content="app-id=com.nextradiotv.bfmtvandroid">

    <link rel="apple-touch-icon-precomposed" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.bfmtv.com/ressources/favicon/bfmtv/apple-touch-icon-144x144.png">
    <link rel="icon" href="http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.ico">
    <link rel="icon" type="image/png" href="http://static.bfmtv.com/ressources/favicon/bfmtv/favicon.png" />
    
    <!-- Bootstrap core CSS -->
	<link href="http://static.bfmtv.com/ressources/css/bootstrap.css?v=2016-12-9-11-8" rel="stylesheet">

<link href="http://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2016-12-9-11-8" rel="stylesheet">
<link href="http://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2016-12-9-11-8" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->


    <script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/maps/raphael-min.js"></script>
    <script>
                var site = "bfmtv";
        var AppReferer = false;
        var currentLayout = "Article.twig";

            </script>

            <!-- Js pub amazon -->
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try
    { amznads.getAds('3403'); }
    catch(e) {}
</script>
<!-- Fin Js pub amazon -->
<!-- Js part 2 pub amazon -->
<script>
    var amzn_targs = "amznslots=";
    try
    { amzn_targs = amzn_targs + amznads.getTokens().toString().replace(/,/g , ';'); }
    catch(e){}
    var sas_pageid = '37968/663910';
</script>
<!-- Fin Js part 2 pub amazon -->
                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            // Match string to fetch target
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            try{
                if (typeof sas !== 'undefined'){
                    console.log("[Criteo] - object sas (smartadserver) does exist");
                    // You initialized the Smart setup:
                    sas.cmd.push(function() {
                        // We MUST use theese settings.
                        // renderMode: 2 will fail
                        sas.setup({ domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:0 });
                    });
                    // Set a "onecall" call:
                    sas.cmd.push(function() {
                        // This command will called on every sas.render(id).
                        sas.call("onecall", {
                                    siteId:37968,
                                    pageId:663910,
                                    formatId:'95,98,289,291,379,402,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,30385,30386,33361,33362,33363,33364,33365,35537,38373',
                                    target:'' + gabaritPage + ';' + amzn_targs
                                }, {
                                    onLoad: function() {
                                        var formatId = arguments[0].formatId;
                                        console.log('onecall has rendered ' + formatId + ' at ' + new Date());
                                    },
                                    onError: function() {
                                        console.log('onecall error');
                                    }
                                }
                        );
                    });
                }
            }catch(e){
                throw e;
            }
        </script>
    
    
    <script type="text/javascript">
            var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iPhone: function() {
                return navigator.userAgent.match(/iPhone|iPod/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };

    
            if (!isMobile.any() ){
            $(document).ready(function(){

                var flag="true";
                // full responsive if mediaplayer
                                // full responsive if mediaplayer 01net
                if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                    flag = "false";
                }
                if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    $(".col-sm-" + i).removeClass("col-sm-" + i);
                    $(".col-xs-" + i).removeClass("col-xs-" + i);
                    $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                css_link = '<link rel="stylesheet" type="text/css" href="http://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2016-12-9-11-8" />';
                $('head').append(css_link);
                }
            });
        }
    
    </script>

     <!-- Facebook Pixel Code -->
         <script>
         !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
         {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
         ;if(!f._fbq)f._fbq=n;
             n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
             t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1065890633454496');
         fbq('track', 'PageView');
     </script>
     <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
         <!-- DO NOT MODIFY -->
     <!-- End Facebook Pixel Code -->

    <link rel="dns-prefetch" href="//securite.01net.com">
    <link rel="dns-prefetch" href="//img.bfmtv.com">
    <link rel="dns-prefetch" href="//static.bfmtv.com">
    <link rel="dns-prefetch" href="//logc202.xiti.com">

    
                                                                                                    <script>
                    (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','bfmtv-by.accengage.net');
                </script>
                    

                <script>
                  var nuggtg=encodeURIComponent("");
                  var nugghost="//asqnext.nuggad.net";  // The main client-subdomain
                  var nugghostmobile="//asqnext.nuggad.net"; // The mobile client-subdomain
        </script>
                        <script>
                        var nuggn         = 2120061318;
                        var nuggsid       = 1772050641;
                        var nuggnmobile   = 13646043;
                        var nuggsidmobile = 1965282513;
                </script>
        
    <script>
    // nuggad script
     function nuggadReady(){
        // all nugg.ad calls are finsished.
        // you can put follow-up code here
    }

   var nuggadmobile=navigator.userAgent.match(/mobile/i);

   if (nuggadmobile) {
       var nuggn=nuggnmobile;
       var nuggsid=nuggsidmobile;
       (function() {
       var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
       nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
       var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
       nuggscr.onreadystatechange = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }

        nuggscr.onload = function () {
                 nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                       api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                       nuggadReady	);
                 });
           }
       })();

   }else{

       (function() {
             var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;

             nuggscr.onload=nuggadReady;
             nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
             nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
             var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
             })();
           }

    </script>
    </head>


    <body id="bfmtv" class="bg-color-1">

        
              <div id="conteneurCookies" class="clearfix">
      <div id="conteneurTextCookies">
        En poursuivant votre navigation sur ce site, vous acceptez nos <a href="//www.bfmtv.com/info/cgu/" class="underline color-txt-0" target="_blank">CGU</a> et l'utilisation de cookies afin de r&eacute;aliser des statistiques d'audiences et vous proposer une navigation optimale, la possibilit&eacute; de partager des contenus sur des r&eacute;seaux sociaux ainsi que des services et offres adapt&eacute;s &agrave; vos centres d'int&eacute;r&ecirc;ts.<a class="fermeCookie"><i class="fa fa-times-circle fa-2x"></i></a><br>
        <a href="http://www.bfmtv.com/info/mentions-legales/infos-cookies/" class="lienCookie" target="_blank">Pour en savoir plus et param&eacute;trer les cookies...</a>
      </div>
    </div>
  

                            <script>var refreshTemp = 360000;</script>
                                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//cdn.taboola.com/libtrc/nextinteractivemedia-network/loader.js');
            </script>
                        <div id="bb5-site-wrapper">
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        



        <!-- portail-bar -->
    <!-- services -->
    <div class="main_containt content_full_size bg-color-0 hidden-xs">
        <div class="container clearfix">
            <div class="logo-portail first-level hidden-xs">&nbsp;</div>
            <div class="services-portail navbar-rub hidden-sm" id="main-nav-services">
                <div class="navbar-wrapper collapse navbar-collapse no-padding-l relative">
                    <button class="btn navbar-nav-rub-toggle"><i class="fa fa-toggle-down"></i></button>
                    <ul class="nav navbar-nav navbar-nav-rub padding-right cap">
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://www.bfmtv.com/mediaplayer/live-video/"  title="Voir le direct"><span class="border-r-s">Voir le direct</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://people.bfmtv.com/"  title="People"><span class="border-r-s">People</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://vous.bfmtv.com/"  title="Vous"><span class="border-r-s">Vous</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://www.bfmtv.com/meteo/"  title="Météo"><span class="border-r-s">Météo</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://www.bfmtv.com/villes/"  title="BFM CHEZ VOUS"><span class="border-r-s">BFM CHEZ VOUS</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://auto.bfmtv.com/"  title="Top Gear France"><span class="border-r-s">Top Gear France</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://www.bfmtv.com/vie-pratique/"  title="C&#039;est votre vie"><span class="border-r-s">C'est votre vie</span></a>
                            </li>
                                                    <li class="first-level-nav">
                                <a class="color-txt-2" href="http://www.bfmtv.com/services/"  title="Services"><span class="border-r-s">Services</span></a>
                            </li>
                                            </ul>
                </div>
            </div>
            <ul class="nav navbar-nav navbar-right padding-right pull-right member-portail">
                <li class="icon hidden-xs reseaux"><a href="http://www.bfmtv.com/info/newsletter/" title="Newsletters" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Facebook','N')">Newsletters&nbsp;&nbsp;<i class="fa fa-envelope"></i></a></li>
                <li class="icon member-account">
                    <a href="#" class="dropdown-toggle member-status color-txt-2" data-toggle="dropdown" onclick="return xt_click(this,'C','8','click_Compte','N')"><i class="bfmicon-user" ></i></a>
                    <style>
        .dropdown-menu .member-signed,
        .dropdown-menu .member-unsigned{
        display: block !important;
    }
</style>
<ul class="dropdown-menu" role="menu">
            <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pbnNjcmlyZS5odG1sIiBjbGFzcz0iY29sb3IiPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gUydpbnNjcmlyZTwvYT4=">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvciBtZW1iZXItb25sb2dpbiBpbmxpbmUtcG9wdXBzLWFqYXgiIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+CiAgICAgICAgICAgIDxpIGNsYXNzPSJmYSBmYS1hbmdsZS1yaWdodCI+PC9pPiBTZSBjb25uZWN0ZXI8L2E+">&nbsp;</span>
        </li>
        <li class="member-unsigned">
            <span class="f_01" rel="PGEgaHJlZj0iaHR0cDovL3d3dy5iZm10di5jb20vbW9uLWNvbXB0ZS9tb3QtZGUtcGFzc2Utb3VibGllLmh0bWwiIGNsYXNzPSJjb2xvciIgPgogICAgICAgICAgICA8aSBjbGFzcz0iZmEgZmEtYW5nbGUtcmlnaHQiPjwvaT4gTW90IGRlIHBhc3NlIG91YmxpJmVhY3V0ZTs8L2E+">&nbsp;</span>
        </li>
    </ul>
                </li>
                <li class="icon hidden-1000 reseaux"><a href="https://www.facebook.com/BFMTV" title="Facebook" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Facebook','N')"><i class="fa fa-facebook"></i></a></li>
                <li class="icon hidden-1000 reseaux"><a href="https://twitter.com/BFMTV" title="Twitter" class="color-txt-2" onclick="return xt_click(this,'C','8','click_Twitter','N')"><i class="fa fa-twitter"></i></a></li>
            </ul>
        </div>
    </div>
    <!-- /services -->

        <div id="portail-bar" class="navbar navbar-default bb5-site-wrapper" role="navigation">
            <div class="container">

                <!-- header mobile logo -->
                <div class="navbar-header">
                    <button id='mobile-nav' type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="navbar-brand visible-xs" href="http://www.bfmtv.com" onclick="return xt_click(this,'C','8','click_BFMTV','N')">
                                                    <img alt="BFMTV - Actualités en continu et info en direct et replay" src="http://static.bfmtv.com/ressources/img/header/logoportail-blanc.png">
                                            </a>
                                            <a href="http://www.bfmtv.com/mediaplayer/live-video/" title="Direct" class="navbar-toggle btn-live" onclick="window.location.href='http://www.bfmtv.com/mediaplayer/live-video/';">
                            <i class="bfmicon-tv"></i>
                        </a>
                                    </div>
                <!-- /header mobile logo -->

                <div class="clearfix negative-margin-tab">

                    <!-- logo portail desk -->
                    <figure class="logo-portail relative logo hidden-xs">
                        <a href="http://www.bfmtv.com" title="BFMTV" onclick="return xt_click(this,'C','8','click_BFMTV','N')">
                                                                                             <img alt="BFMTV - Actualités en continu et info en direct et replay" src="//www.bfmtv.com/static/nxt-bfmtv/info/img/logoportail-carreV3-blanc.png?v2.1.288">
                                                                                         
                        </a>
                    </figure>
                    <!-- /logo portail desk -->

                    <!-- nav portail -->
                    <div class="nav-portail ">
                        <!-- rubriques -->
                        <div class="collapse navbar-collapse clearfix">
                            <ul class="nav navbar-nav rub-nav pull-left" id="nav-primary">
                                                                                                                                                        <li  class="rub0" onclick="return xt_click(this,'C','8','click_Vidéos','N')"><a href="http://mediaplayer.bfmtv.com" title="Vidéos"><span>Vidéos</span></a></li>
                                                                                                                                                                                                                                    <li  id='selectedSite' class="rub1 active" onclick="return xt_click(this,'C','8','click_Actualité','N')"><a href="http://www.bfmtv.com" title="Actualité"><span>Actualité</span></a></li>
                                                                                                                                                                                                                                    <li  class="rub3" onclick="return xt_click(this,'C','8','click_Économie','N')"><a href="http://bfmbusiness.bfmtv.com" title="Économie"><span>Économie</span></a></li>
                                                                                                                                                                                                                                                                                                                                                                            <li  class="rub4" onclick="return xt_click(this,'C','8','click_Sport','N')"><a href="http://rmcsport.bfmtv.com" title="Sport"><span>Sport</span></a></li>
                                                                                                                                                                                                                                    <li  class="rub1" onclick="return xt_click(this,'C','8','click_Bourse','N')"><a href="https://www.tradingsat.com/" title="Bourse"><span>Bourse</span></a></li>
                                                                                                                                                                                                                                    <li  class="rub3" onclick="return xt_click(this,'C','8','click_High-Tech','N')"><a href="http://hightech.bfmtv.com" title="High-Tech"><span>High-Tech</span></a></li>
                                                                                                                                                                                                                                    <li  class="rub1" onclick="return xt_click(this,'C','8','click_Auto','N')"><a href="http://auto.bfmtv.com" title="Auto"><span>Auto</span></a></li>
                                                                                                                                                                                                                                                                                                                                                                            <li  class="rub1" onclick="return xt_click(this,'C','8','click_Santé','N')"><a href="http://www.bfmtv.com/sante/" title="Santé"><span>Santé</span></a></li>
                                                                                                                                                                                                                                    <li  class="rub1" onclick="return xt_click(this,'C','8','click_Témoins','N')"><a href="http://temoins.bfmtv.com" title="Témoins"><span>Témoins</span></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                        </div>
                        <!-- /rubriques -->
                        <!-- marques + services -->
                        <div class="row">
                            
                                <!-- logos marques -->
                                <div class="col-md-6 col-md-1000-7 hidden-xs hidden-sm">
                                    <div class="visible-md content_full_size">
                                                                                    <ul class="nav navbar-nav content_full_size brand hidden-xs">
                                                <li>
                                                    <a href="http://bfmbusiness.bfmtv.com/" onclick="return xt_click(this,'C','8','click_BFMBusiness','N')">
                                                                                                                    <img src="http://static.bfmtv.com/ressources/img/header/bfmbusiness-blue.png" alt="BFM BUSINESS: L'info économique et financière en continu" onmouseover="javascript:this.src='http://static.bfmtv.com/ressources/img/header/bfmbusiness.png';" onmouseout="javascript:this.src='http://static.bfmtv.com/ressources/img/header/bfmbusiness-blue.png';">
                                                                                                            </a>
                                                </li>
                                                <li>
                                                    <a href="http://rmc.bfmtv.com/" onclick="return xt_click(this,'C','8','click_RMC','N')">
                                                                                                                    <img src="http://static.bfmtv.com/ressources/img/header/rmc-blue.png" alt="RMC: émissions politiques et de société" onmouseover="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmc.png';" onmouseout="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmc-blue.png';">
                                                                                                            </a>
                                                </li>
                                                <li>
                                                    <a href="http://rmcsport.bfmtv.com/" onclick="return xt_click(this,'C','8','click_RMCSport','N')">
                                                                                                                    <img src="http://static.bfmtv.com/ressources/img/header/rmcsport-blue.png" alt="RMC Sport: L'actualité du sport en direct et en continu" onmouseover="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmcsport.png';" onmouseout="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmcsport-blue.png';">
                                                                                                            </a>
                                                </li>
                                                <li>
                                                    <a href="http://rmcdecouverte.bfmtv.com/" onclick="return xt_click(this,'C','8','click_RMCDecouverte','N')">
                                                                                                                    <img src="http://static.bfmtv.com/ressources/img/header/rmcd-blue.png?v=1" alt="RMC Découverte: documentaires en direct et en replay" onmouseover="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmcd.png?v=1';" onmouseout="javascript:this.src='http://static.bfmtv.com/ressources/img/header/rmcd-blue.png?v=1';">
                                                                                                            </a>
                                                </li>
                                            </ul>
                                                                            </div>
                                </div>
                                <!-- /logos marques -->
                                <!-- services -->
                                <div class="col-xs-12 col-sm-8 col-md-3 hidden-1000">
                                    <div class="row on-air">
                                                                                
                                                                                    <a href="http://www.bfmtv.com/mediaplayer/replay/" title="Replay" class="visible-xs col-xs-6 link">
                                                <i class="bfmicon-replay block"></i><span class="cap title-xxs">Replay</span>
                                            </a>
                                            <a href="http://www.bfmtv.com/emission/" title="Emissions" class="visible-xs col-xs-6 link">
                                                <i class="bfmicon-emission block"></i><span class="cap title-xxs">Emissions</span>
                                            </a>
                                            <div class="col-sm-6 visible-sm"></div>
                                            <div class="hidden-xs col-sm-3 col-md-6 no-padding link meteo">
                                                <div class="dropdown">
                                                    <div data-toggle="dropdown" class="dropdown-toggle color-txt-0" onclick="window.location.href='http://www.bfmtv.com/meteo/';return xt_click(this,'C','8','click_Meteo','N')">
                                                        <i class="wi wi-day-cloudy" id='font-fa'></i> <span class='tempHome'></span>
                                                    </div>
                                                    <div class="dropdown-menu bg-color-force color-txt-0 padding-inside-all">
                                                        <p class="ville"><strong>Paris</strong></p>
                                                        <div class="row bloc">
                                                            <div class="col-sm-4 col-md-4 tendance" id='tendance'></div>
                                                            <div class="col-sm-4 col-md-4 icone"><i class="wi wi-4" id='font-fa-bloc'></i></div>
                                                            <div class="col-sm-4 col-md-4 temperature"><span class='tempHome'></span></div>
                                                        </div>
                                                        <p class="tendance bloc"></p>
                                                        <form onsubmit="return weatherSearchHeader();">
                                                            <div class="input-group">
                                                                <label for="city" class="sr-only">Votre ville :</label>
                                                                <input type="text" placeholder="Rechercher une ville" id="city" class="form-control">
                                                                <span class="input-group-btn">
                                                        <button id="weather-search" type="button" class="btn btn-default" onclick="return weatherSearchHeader();">
                                                            <i class="fa fa-search"></i>
                                                        </button>
                                                    </span>
                                                            </div>
                                                        </form>
                                                    </div>
                                                </div>
                                            </div>
                                                                                        <div class="hidden-xs col-sm-3 col-md-6 no-padding link bourse">
                                                <div class="dropdown">
                                                    <div data-toggle="dropdown" class="dropdown-toggle">
                                                        <i class="fa fa-caret-up text-success variationColor_447027"></i>
                                                        <span class="text-success variation_447027 cacHome color-txt-0"></span>
                                                    </div>
                                                    <div class="dropdown-menu bg-color-force color-txt-0 padding-inside-all">
                                                        <p class="indice cap name_447027">CAC 40</p>
                                                        <div class="row bloc">
                                                            <div class="col-sm-6 col-md-6 pourcent">
                                                                <i class="fa fa-caret-up text-success variationColor_447027"></i>
                                                                <span class="text-success extend_variation_447027 cacHome color-txt-0"></span>
                                                            </div>
                                                            <div id="quotation" class="col-sm-6 col-md-6 valeur extend_price_447027"></div>
                                                        </div>
                                                        <div class="row bloc">
                                                            <div class="col-sm-6 col-md-6"><span class="titre">Clôture veille : </span><br /><span id="closeEve" class='extend_close_447027 '></span></div>
                                                            <div class="col-sm-6 col-md-6"><span class="titre">Ouverture : </span><br /><span id="opening" class='extend_open_447027'></span></div>
                                                        </div>
                                                    </div>
                                                                                                    </div>
                                            </div>
                                        
                                    </div>
                                </div>
                                <!-- /services -->
                                <!-- recherche -->
                                <div class="hidden-xs col-sm-4 col-md-3 col-md-1000-5">
                                    <div class="search-wrapper pull-right">
                                        <div class="recherche">
                                            <form id="navbar-search" class="navbar-form relative searchForm" role="form" action="/search" method="get" autocomplete="off" >
                                                <div class="form-group">
                                                    <label class="control-label sr-only" for="Recherche">Recherche</label>
                                                    <input id="q" type="text" class="form-control" placeholder="Recherche..." name="q" value="">
                                                    <input type="hidden" name="filter" value="0">
                                                </div>
                                                <button type="submit" id="s" class="btn btn-default" onclick="return xt_click(this,'C','8','click_Recherche','N')">
                                                    <i class="fa fa-search"></i>
                                                    <span class="visuallyhidden">Lancer la recherche</span>
                                                </button>
                                                <div class="search_background no-padding-r"></div>
                                                <div class="visible-xs">
                                                                                                            <div class="row no-margin">
                                                            <li class="member-unsigned list-unstyled padding-topx1-5 pull-left">
                                                                <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSIgbWVtYmVyLW9ubG9naW4gaW5saW5lLXBvcHVwcy1hamF4IiBkYXRhLWVmZmVjdD0ibWZwLXpvb20taW4iPjxpIGNsYXNzPSJiZm1pY29uLXVzZXIiPjwvaT4gU2UgY29ubmVjdGVyPC9hPg==">&nbsp;</span>
                                                            </li>
                                                            <li class="member-unsigned list-unstyled padding-topx1-5 padding-leftx2 pull-left">
                                                                <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pbnNjcmlyZS5odG1sIiBjbGFzcz0iIj48aSBjbGFzcz0iZmEgZmEtcGVuY2lsIj48L2k+IFMnaW5zY3JpcmU8L2E+">&nbsp;</span>
                                                            </li>
                                                        </div>
                                                                                                    </div>
                                            </form>
                                        </div>
                                    </div>
                                </div>
                                <!-- /recherche -->
                                                    </div>
                        <!-- marques + services -->
                    </div>
                    <!-- /nav portail -->

                                            <!-- player header -->
                                                    <div class="relative player-head visible-md">

                                                                        <a onclick="return xt_click(this,'C','8','click_BFMTV','N')" class="block absolute-t-l content_full_size player-head" href="http://www.bfmtv.com/mediaplayer/live-video/" title="Le direct">
                                            
                                            <div class="absolute-t-l player-head">
                                                <div
                                                                                                                    id="live-bfm-tv-head"
                                                                                                                class="brightcove_container">

                                                    <!-- Live BB5 mini BFMTV -->
                                                </div>
                                            </div>
                                        </a>
                                                                                <script>

                                            function mosaictvhead(){
                                                $("#live-bfm-tv-head").html("<img class='lazy img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmtv_fin_head.gif'>");
                                                $("#live-bfm-business-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmbusiness_fin_head.png'>");
                                                $("#live-rmc-dec-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmcdecouverte_fin.jpg'>");
                                                $("#live-rmc-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmc-radio.png'>");
                                                $("#live-01nettv-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmtv_fin_head.png'>");
                                                $("#live-rmcsport-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmcsport-audio.png'>");

                                            }

                                            $( document ).ready(function() {
                                                //mosaictv_stop();
                                                mosaictvhead();
                                            });

                                            function stopTvhead(){
                                                $("#live-bfm-tv-head").html("<img class='lazy img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmtv_fin_head.png'>");
                                                $("#live-bfm-business-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmbusiness_fin_head.png'>");
                                                $("#live-rmc-dec-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmcdecouverte_fin.jpg'>");
                                                $("#live-rmc-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmc-radio.png'>");
                                                $("#live-01nettv-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-bfmtv_fin_head.png'>");
                                                $("#live-rmcsport-head").html("<img class='img-responsive-l' src='http://static.bfmtv.com/ressources/img/mediaplayer/player-rmcsport-audio.png'>");
                                            }
                                            setTimeout(function(){stopTvhead()},20000);

                                        </script>

                            </div>
                                                <!-- /player header -->
                                    </div>
            </div><!-- /.container -->
        </div><!-- /.navbar -->
        <!-- END portail-bar -->
    

                                                        <!-- subheader -->
            <div id="subheader" class="rub1 hidden-xs">
                        <!-- -->
            <div class="navbar navbar-default navbar-rub" role="navigation" id="main-nav-rubriques">
                <div class="container">
                    <div class="row">
                        <div class="col-md-1000-9 col-md-10">
                            <div class="navbar-wrapper collapse navbar-collapse"><!-- collapse navbar-collapse -->
                                <button class="btn navbar-nav-rub-toggle"><i class="fa fa-toggle-down"></i></button>
                                <ul class="nav navbar-nav navbar-nav-rub padding-rightx2">
                                    <li>
                                        <a href="http://www.bfmtv.com/" class="navbar-brand">
                                            <i class="fa fa-home"></i><span class="visuallyhidden">Accueil</span>
                                        </a>
                                    </li>
                                    
                                        <li class="first-level-nav " data-uid="3af0d870db0c1c1d1a54c4beb09d9c01">
                                            <a href="http://www.bfmtv.com/politique/"  title="Politique">
                                                Politique
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="e1f96ceadc5e10d22d1388662077570d">
                                            <a href="http://www.bfmtv.com/police-justice/"  title="Police Justice">
                                                Police Justice
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="0e3b5c6761103d926e07c281a1739860">
                                            <a href="http://www.bfmtv.com/international/"  title="International">
                                                International
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="dc00000004bc4e6da22c31351727146f">
                                            <a href="http://www.bfmtv.com/stories/"  title="Stories">
                                                Stories
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="15f9608e62286871a56c6a7fd89e0b64">
                                            <a href="http://www.bfmtv.com/societe/"  title="Société">
                                                Société
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="c4541b418956adee140a2d6cd4fa9fba">
                                            <a href="http://vous.bfmtv.com/animaux/"  title="Animaux">
                                                Animaux
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="d0b2a22d42a718358816509e8097eda1">
                                            <a href="http://www.bfmtv.com/diaporama/"  title="Diaporama">
                                                Diaporama
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="c40e81ae3a0583fb374c8fb834d4ad10">
                                            <a href="http://www.bfmtv.com/mediaplayer/actualite/"  title="Nos vidéos">
                                                Nos vidéos
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="9708e7251b95c67a3a488222981047d6">
                                            <a href="http://www.bfmtv.com/paris/"  title="BFM PARIS">
                                                BFM PARIS
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="172da2cfbd669af7dd92135f434ef872">
                                            <a href="http://www.bfmtv.com/actualite/"  title="Nos dossiers">
                                                Nos dossiers
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="f89089356f5a4c7855a9c7dc57b6f4d8">
                                            <a href="http://www.bfmtv.com/services/info-trafic/"  title="Info-trafic">
                                                Info-trafic
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="79f6d109a56299a31772f21994c2c059">
                                            <a href="http://www.bfmtv.com/making-of/"  title="Making-of">
                                                Making-of
                                            </a>
                                        </li>


                                                                                                                                                            
                                        <li class="first-level-nav " data-uid="ab07bb8834d1d1b8a851c05ff4d9e215">
                                            <a href="http://www.bfmtv.com/info/newsletter/"  title="Newsletter">
                                                Newsletter
                                            </a>
                                        </li>


                                                                                                                                                                                            </ul>
                            </div><!-- /.nav-collapse -->
                        </div>
                        <div class="visible-md col-md-1000-3 col-md-2">
                            <div class="clearfix link-live text-right padding-right-s">
                                                                    <a href="http://www.bfmtv.com/mediaplayer/replay/" title="Replay" class="title-xs cap color-force-base text-center no-padding"><i class="bfmicon-replay"></i>&nbsp;Replay</a>&nbsp;&nbsp;
                                    <a href="http://www.bfmtv.com/emission/" title="Emissions" class="title-xs cap color-force-base text-center no-padding"><i class="bfmicon-emission"></i>&nbsp;Emissions</a>
                                                            </div>
                        </div>
                    </div>
                </div><!-- /.container -->
            </div><!-- /.navbar -->
                    </div><!-- /#subheader -->
        <!-- END subheader-->


                                            </div>
                    
                    <div id="wrap-mobile">

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub1">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <div class="relative" id="bb5-mainLayoutRow">

                                    
                                                                            <div class="hidden-xs text-center border-t-s container noshadow main_containt">
                                            <div class="title-upperline bloc"></div>
                                            	<nav class="hidden-xs">
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="http://www.bfmtv.com/" title="BFMTV" class="color-txt-1"><strong>BFMTV</strong></a></li>

			
			
																			<li>
						<a href="http://www.bfmtv.com/sante/" title="Santé" class="color-txt-1">
							Santé
						</a>
					</li>
																<li>
						<a href="http://www.bfmtv.com/sante/actualites/" title="Actualités" class="color-txt-1">
							Actualités
						</a>
					</li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
            
                        
    
    <article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/Article" itemscope="">

        <div class="container noshadow main_containt" id="main_content">

                            
                                                <header class="header">
                                
                                    <div class="row">


                        <!-- article précédent -->
                        <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                                            <div class="modulx1-inside-bloc table-display border-s pull-left"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                                    <a href="http://www.bfmtv.com/sante/les-diabetiques-invites-a-evoquer-leur-qualite-de-vie-pour-une-enquete-1360812.html" title="Les diabétiques invités à évoquer leur qualité de vie pour une enquête" class="modulx1-inside-bloc clearfix">
                                        <div class="pull-left blank-nav modulx1-inside-bloc table-display"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                        <figure class="pull-left img-nav modulx1-inside-bloc"><img src="http://img.bfmtv.com/c/120/100/a0740a3a/5c8a9fe8a507d3cd27046569.jpg" class="img-responsive-l"></figure>                                        <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                            <p href="http://www.bfmtv.com/sante/les-diabetiques-invites-a-evoquer-leur-qualite-de-vie-pour-une-enquete-1360812.html" class="title-normal table-cell-middle padding-inside-all text-left">Les diabétiques invités à évoquer leur qualité de vie pour une enquête</p>
                                        </div>
                                    </a>
                                </div>
                                                    </div>
                        <!-- /article précédent -->

                        <!-- titre article -->
                        <div class="col-xs-12 col-sm-12 col-md-8 ">
                            <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                                Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel
                            </h1>
                        </div>
                        <!-- /titre article -->
                        <!-- article suivant -->
                        <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                                    </div>
                        <!-- /article suivant -->
                    </div>
                
                                    <div class="text-center title-xs color-txt-2 blocx2">
                                                <i class="fa fa-clock-o"></i> <time class="metadata-date-published time" datetime="2018-01-29T13:03:31+01:00" itemprop="datePublished">
                            29/01/2018 à 13h03
                        </time>

                                            </div>
                
                                                    <div itemtype="http://schema.org/ImageObject" itemprop="primaryImageOfPage" class="relative main-figure">
                        
                                                                                                                    
                            <figure  class="figure relative modulx6 xs-modulx2-5-inside-bloc sm-modulx4 bg-color-0 blocx2 main-figure">

                                <img  class="article-img absolute-t-r img-responsive-l image-link" src="http://img.bfmtv.com/c/1256/708/bef/5c8d762e321324bf0b9e458c2fd8f.jpg" alt="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel">

                                                                    <div class="row absolute-b-r no-margin content_full_size">
                                        <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                        <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                            <figcaption class="figcaption color-txt-0 title-xs text-right padding-inside-all padding-bottomx2 hidden-xs" itemprop="description">

                                                                                                
                                            </figcaption>
                                        </div>
                                    </div>
                                                                
                                

                            </figure>

                        
                    </div>
                            </header>
            <div class="row relative">

                                    <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2">

                        <!-- auteur in left col-->
                                                <!-- /auteur -->

                                                    
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>
                <li>
            <div id="bfmtv-news">
                    <div class="row padding-leftx1-5">
                        <div name="dimension" id="div-newsletter" class="col-xs-2 col-md-1000-2 col-md-2 no-padding">
                            <figure class="padding-inside-all-xs padding-top">
                                <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi">
                            </figure>
                        </div>
                        <div id="title-newsletter" class="col-xs-10 col-md-1000-10 col-md-10 padding-inside-l-r-xs bloc-s">
                            <p class="title-normal pres-bfmtv-news no-margin "
                               >
                                Newsletter<br>BFMTV Midi
                            </p>
                        </div>
                    </div>
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="padding-inside-all-xs">
                    <input name="nl" value="NL_BFMTV" type="hidden">
                    <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                    <input id="pixel" value="INT-31-[bloc]" type="hidden">
                    <input id="email" name="email" type="text" class="input-bfmtv-news border-s color-txt-4 bg-color-1 title-xs pull-left" placeholder="votre email">
                    <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 title-xs no-padding">
                        <div class="relative">
                            <p class="no-margin padding-top-xs text-center title-xxs">OK</p>
                        </div>
                    </button>
                </form>
            </div>
        </li>
            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter BFMTV Midi</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_BFMTV" type="hidden">
                        <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                        <input id="pixel" value="INT-31-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                        <div class="modulx5-5"></div>

                                                
                    </div>
                
                                <div class="col-md-1000-7 col-md-7  decroche-art bg-color-1 art-spacing">
                    
                    
                                                
                        
                        <div class="widget_art">
                            



<div  class="">
</div>
                        </div>

                        <!-- video article media -->
                        <div class="main-video">
                        </div>
                        <!-- /video article media -->

                        <!-- chapo -->
                                                    <h2  class="title-large padding-bottomx2 blocx3" itemprop="description">Pour les personnes qui ne jurent que par les laits végétaux, des chercheurs canadiens se sont intéressés à leur contenu nutritionnel. Car ces boissons ne doivent pas seulement être agréables au goût et épargner les effets désagréables du lait de vache: leurs bénéfices et désavantages pour la santé sont à prendre en compte.</h2>
                                                <!-- /chapo -->

                        <!-- contenu article -->
                        <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                            <div   class="links-color bloc" itemprop="articleBody">
            

    
<div data-force-click="true"  class="bloc">
            <div class="padding-bottom blocx2 border-b-s text-center">
&nbsp;&nbsp;&nbsp; <a href="http://www.santemagazine.fr/" onclick="return xt_click(this,'C','8','santemagazine','N')" target="_blank" title="Avec notre partenaire Sante Magazine">
&nbsp;&nbsp;&nbsp; <span class="color-txt-2 title-normal display-inline padding-right">Avec notre partenaire</span>
&nbsp;&nbsp;&nbsp; <figure class="figure display-inline">
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <img src="http://www.bfmtv.com/static/nxt-bfmtv/evenement/sante/img/logo_santemag.png" class="" alt="Avec notre partenaire Sante Magazine">
&nbsp;&nbsp;&nbsp; </figure>
&nbsp;&nbsp;&nbsp; </a>
</div>
    </div>

                <p>Les laits végétaux sont de plus en plus présents dans les magasins bio tout comme dans les supermarchés. Ils intéressent<a href="https://www.santemagazine.fr/alimentation/regime-alimentaire/regime-vegetarien-vs-regime-vegan-les-avantages-et-les-inconvenients-192238" target="_blank"> les personnes végétaliennes </a>comme celles allergiques au lactose ou même les curieux qui souhaitent changer leurs habitudes ou bénéficier de leurs bienfaits: vitamines, calcium, des bons acides gras... Lait de soja, de noisettes, d'amande, de riz, d'avoine, de coco, chacun y va de sa préférence mais il ne faut pas oublier que leur profil nutritif n'est pas le même.</p>

<p>C'est pourquoi des chercheurs de l'université McGill <a href="https://link.springer.com/article/10.1007/s13197-017-2915-y?no-access=true" target="_blank">ont comparé dans une étude</a> la valeur nutritionnelle des quatre boissons d’origine végétale les plus populaires, les laits d’amande, de soja, de riz et de coco, à celle du lait de vache. Ces derniers sont en effet partis du constat que bien que ces boissons soient sur le marché depuis plusieurs décennies et qu’elles sont présentées comme des options saines <a href="https://www.santemagazine.fr/alimentation/allergie-intolerance-alimentaire/salimenter-en-cas-dintolerance-au-lactose-176716" target="_blank">en cas d’intolérance au lactose</a>, leurs avantages et leurs désavantages respectifs ont été peu étudiés.</p>

<p>Dans tous les cas, ils ont comparé le lait de vache à la version non sucrée du lait végétal, pour une portion de 240&nbsp;mL. Leur constat montre que<a href="https://www.santemagazine.fr/alimentation/aliments-et-sante/le-lait-bon-ou-mauvais-pour-la-sante-171760" target="_blank"> le lait de vache</a> demeure le plus nutritif de tous, mais que le lait de soja arrive bon deuxième et se distingue des autres boissons végétales. Ce dernier présente le profil nutritionnel le plus équilibré car il est riche en protéines (8g), moyennement riche en lipides (4,5g), contient peu de glucides (4g) et est même plus riche en calcium que le lait de vache (330mg contre 294mg).</p>

<h3 style="color:#333;font-family:arial,helvetica,sans-serif;font-size:23px;font-weight:700;">Une faible valeur nutritive pour le lait de riz</h3>

<p>"Les bienfaits du lait de soja pour la santé sont largement reconnus&nbsp;: la présence <a href="https://www.santemagazine.fr/alimentation/aliments-et-sante/le-soja-et-ses-isoflavones-sont-ils-bons-ou-mauvais-pour-la-sante-198799" target="_blank">de phytonutriments, les 'isoflavones',</a> lui confère des propriétés anticancérigènes.", indiquent les chercheurs, qui précisent qu'on "l’utilise depuis 40&nbsp;ans comme substitut du lait de vache." Parmi ses inconvénients, son goût ne fait pas l’unanimité, et&nbsp;la présence de facteurs antinutritionnels dérange (ces substances réduisent l’absorption des nutriments sur le plan digestif ou métabolique).</p>

<p>Les amateurs d'un goût sucré peuvent se tourner vers le lait de riz, une autre bonne alternative pour <a href="https://www.santemagazine.fr/actualites/3-signes-que-vous-etes-intolerant-au-lactose-188419" target="_blank">les personnes allergiques au lactose </a>mais aussi aux amandes. Mais en raison de sa forte teneur en glucides (26g, la plus élevée de toutes les boissons végétales étudiées), il se trouve être presque aussi calorique que le lait de vache (130 calories contre 158). Très pauvre en protéines (1g) il est en revanche l'un des plus riches en calcium (315mg).</p>

<p>Les chercheurs recommandent donc de ne pas uniquement consommer cette boisson végétale. "Faute de vigilance, sa consommation <a href="https://www.santemagazine.fr/actualites/plus-de-risque-de-mourir-dobesite-que-de-malnutrition-en-2012-196866" target="_blank">peut conduire à la malnutrition,</a> surtout chez les nourrissons.", écrivent-ils. Le lait de coco pêche quant à lui pour son absence de protéines: 0g, le taux le plus bas de toutes les boissons analysées. Il est en revanche peu calorique (45 calories, l'un des taux les plus bas) mais la plupart proviennent cependant des lipides (4,25g, derrière le lait de soja).</p>

<h3 style="color:#333;font-family:arial,helvetica,sans-serif;font-size:23px;font-weight:700;">Très fortement déconseillés pour les nourrissons</h3>

<p>Ce dernier est également pauvre en glucides (1g) et en calcium (220g). Ces particularités font que "ce lait peut réduire le taux des lipoprotéines de basse densité (le mauvais cholestérol), associées <a href="https://www.santemagazine.fr/actualites/les-maladies-cardiovasculaires-premiere-cause-de-mortalite-chez-les-femmes-186606" target="_blank">aux maladies cardiovasculaires.</a>", selon les chercheurs. Mais attention à le consommer assez rapidement puisque ces derniers soulignent que "sa valeur nutritive diminue s’il est conservé plus de deux mois."</p>

<p><a href="https://www.santemagazine.fr/actualites/lait-de-soja-damandes-danesse-quelle-alternative-au-lait-de-vache-pour-bebe-187612" target="_blank">Le lait d'amande </a>arrive à la deuxième place des boissons végétales les plus recommandées puisqu'il est aussi pauvre en glucides que le lait de coco (1g) et aussi riche en calcium que le lait de soja (330mg). Bien que moins calorique que ce dernier (35 calories contre 95) car contenant moins de glucides et de lipides (2,5g), il est en revanche très pauvre en protéines, indispensables au bon fonctionnement de l'organisme (1g).</p>

<p>"Les amandes sont riches en acides gras monoinsaturés qui, croit-on, favorisent<a href="https://www.santemagazine.fr/alimentation/aliments-et-sante/les-bienfaits-des-amandes-noix-et-noisettes-170750" target="_blank"> la perte de poids et la gestion du poids.</a> En outre, ces acides gras diminuent le taux des lipoprotéines de basse densité (le mauvais cholestérol).", expliquent les chercheurs à son sujet. Quant au lait de vache, ces derniers tiennent néanmoins à rappeler qu'il s'agit d'un aliment qui renferme les principaux nutriments, à savoir des lipides, des glucides et des protéines.</p>

<p>"Il peut être favorable à l’être humain en lui procurant une vaste gamme de protéines de défense.", font-ils savoir. A noter que ces laits végétaux ne sont pas adaptées aux nourrissons <a href="https://www.anses.fr/fr/content/l’anses-pointe-les-risques-liés-à-l’alimentation-des-nourrissons-avec-des-boissons-autres-0" target="_blank">comme l'a rappelé l'Anses en 2013</a> suite au signalement de plusieurs cas graves de carences. Un document publié par ses soins indique que "<a href="https://www.santemagazine.fr/actualites/journee-mondiale-de-lallaitement-comment-stimuler-la-montee-de-lait-188727" target="_blank">le lait maternel est l’aliment de référence</a> adapté aux besoins du nourrisson, et hors allaitement, seules les préparations pour nourrissons et les préparations de suite permettent de les couvrir".</p>


    </div>

                                                    </div>
                        <!-- /contenu article -->

                                                                                                                    <div class="authors-footer bloc clearfix text-right"><strong rel="author">Alexandra Bresson</strong></div>
                                        
                                        
                                        <div class="blocx2   visible-xs">
                                
                                
<!-- SHARING tool bottom -->
<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="http://www.bfmtv.com/sante/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908.html" data-text="Boissons végétales: le lait de soja est le meilleur sur le plan nutritionnel">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


            <p class="no-margin padding-bottom-s">
                Inscrivez-vous à la Newsletter BFMTV Midi
        </p>
        <div id="bfmtv-news-mobile" class="col-xs-12 bloc modulx0-75">
                <form id="subscribe_newsletter" name="newsletter" action="" method="post" class="row">
                    <figure class="col-xs-2 padding-inside-s center">
                        <img id="img-newsletter" class="img-responsive-l" src="http://www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFMTV Midi">
                    </figure>
                    <div class="col-xs-8 no-padding">
                        <div class="triangle-r"></div>
                        <input name="nl" value="NL_BFMTV" type="hidden">
                        <input name="date" value="DATE1_NL_BFMTV" type="hidden">
                        <input id="track" value="xtor=CS5-88" type="hidden">
                        <input id="pixel" value="http://logc202.xiti.com/hit.xiti?s=548539&amp;xtor=CS5-88&amp;type=email&amp; " type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news color-txt-4 bg-color-1 title-small" placeholder="Votre email ...">
                    </div>
                    <div class="col-xs-2 no-padding">
                        <button type="submit" class="btn btn-bfmtv-news bg-color color-txt-0 pull-right padding-inside-all">OK
                        </button>
                    </div>
                </form>
            <p class="pres-bfmtv-news"></p>
        </div>
                        </div>

                    
                                                        </div>

                <!-- pub -->
                                <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm art-vspacing absolute-t-r relative-mobile ">

                    
                        <div class="inside-content-wrapper">

                            <div class="bloc">
                                <div class="billboard">
                                    <!-- PUB -->
                                    
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                    
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                    <!-- PUB -->
                                </div>
                            </div>
                                                                                                                                                                                                        <div class="hidden-xs bloc">
                                
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                            </div>

                            
                                                <script type="text/javascript">
        function loadDataVouchers() {
            jQuery.ajax({
                url: "",
                context: document.body
            }).done(function (data) {
                for (var index = 0; index < data.length; ++index) {
                    var object = data[index];
                    var widget = jQuery('#widget-' + object.id);
                    var link = widget.children('.cpwd-line').first();
                    link.attr('data-href', object.voucher.url);
                    link.children('.cpwd-content').first().html(object.voucher.title);
                }
                loadDataHref();
            });
        }
        function loadDataHref() {
            jQuery('.cpwd-line').click(function () {
                window.open(jQuery(this).attr('data-href'));
                return true;
            });
        }
        function waitjQuery() {
            if (window.jQuery) {
                loadDataVouchers();
            } else {
                setTimeout(waitjQuery, 50);
            }
        }
        waitjQuery();
    </script>

                        </div>

                        </div>
                                                    <!-- /pub -->

            </div>
            
        </div>

                                                <div class="bloc bloc_taboola no-padding-t ">
                        <div class="container noshadow bloc tabool-big">
                            <div class="row">
                                <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-topx2 padding-rightx2 padding-leftx2"></div>
                                <div class="col-md-1000-7 col-md-7 bg-color-1 no-padding-t art-spacing">
                                    <!-- ligatus taboola mediabong -->
                                        <div class="bloc clear">
                                                                                    </div>
                                    <!-- /ligatus taboola mediabong -->
                                </div>
                            </div>
                        </div>
                    </div>
                                </article>

            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(0e0e94271070b75b11903e58d9fb180a)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://www.bfmtv.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiIGNsYXNzPSJjb2xvci10eHQtMiBpbmxpbmUtcG9wdXBzLWFqYXggbWVtYmVyLW9ubG9naW4iIGRhdGEtZWZmZWN0PSJtZnAtem9vbS1pbiI+Q29ubmVjdGV6LXZvdXM8L2E+">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly93d3cuYmZtdHYuY29tL21vbi1jb21wdGUvcy1pZGVudGlmaWVyLmh0bWwiY2xhc3M9ImNvbG9yLXR4dC0yIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["http://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "http://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'http://www.bfmtv.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'http://www.bfmtv.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                            </div>
                                                        <div class="col-md-1000-4 visible-md col-md-3">
                                <!-- AD Insert -->
                                <div class="bloc billboard-simple art-vspacing">
                                    <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                    <!-- PUB -->
                                </div>
                                <!-- END AD Insert -->
                            </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                
                $(document).ready(function() {
                            if(isMobile.any() && $(window).width()<= 650) {
                    $('.billboard').insertBefore('.comment-header');
                }
                        if(isMobile.any()) {
                $('.ligatus').before( $('.bloc_taboola'));
            }

             
             
            
                        $('.nav-gauche').mouseenter(function() {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function() {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function() {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function() {
                $('.art-droite').hide();
            })

        });
    </script>


    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm col-md-2 padding-left padding-right">
                                <a href="http://www.bfmtv.com" title="BFMTV" class="hidden-xs padding-inside-s">
                                    <figure class="figure">
                                        <img alt="BFMTV" class="img-responsive-l" src="//www.bfmtv.com/static/nxt-bfmtv/info/img/footer_logos_bfmtvV3.png?v2.1.288">
                                    </figure>
                                </a>
                                <div class="row">
                                    <div class="col-xs-3 col-sm-3 col-md-3"></div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/BFMTV" target="_blank" title="BFMTV sur Facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/bfmtv" target="_blank" title="BFMTV sur Twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-2 col-sm-2 col-md-2 center" onclick="return xt_click(this,'C','8','click_Google+','N')">
                                        <a href="https://plus.google.com/+Bfmtv-actu" target="_blank" rel="publisher" title="BFMTV sur Google+">
                                            <i class="fa fa-google-plus"></i>
                                        </a>
                                    </div>
                                    <div class="col-xs-3 col-sm-3 col-md-3"></div>
                                </div>
                            </div>
                            <div class="col-sm-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="http://www.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="http://www.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="http://www.bfmtv.com/info/partenariat/" title="Partenaires">Partenaires</a></li>
                                    <li><a href="http://www.bfmtv.com/services/" title="Services">Services</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="http://www.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="http://www.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="http://www.bfmtv.com/grille/" title="Grille TV">Grille TV</a></li>
                                    <li><a href="http://www.bfmtv.com/static/nxt-bfmtv/info/deontologie/pdf/Charte-Deontologie-BFMTV.pdf" target="_blank" title="Charte de déontologie BFMTV">Charte de déontologie <span class="hidden-1000">BFMTV</span></a></li>
                                    <li><a href="http://www.bfmtv.com/archives/" title="Archives BFMTV">Archives BFMTV</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                                                            <li><a href="http://www.bfmtv.com/info/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                                                        <li><a href="http://www.bfmtv.com/info/publicite/" title="Publicité">Publicité</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                            <div class="col-sm-2 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                                                        <li><a href="https://www.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="http://www.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="http://www.bfmtv.com/info/application/" title="Applications" onclick="return xt_click(this,'C','8','click_iPhone','N')">Applications</a></li>
                                    <li><a href="http://www.bfmtv.com/info/newsletter/" title="Newsletters">Newsletters</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="http://www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="http://rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="http://rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport</a></li> -
                    <li><a href="http://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="http://www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="http://bfmbusiness.bfmtv.com" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="http://codes-promo.bfmtv.com/darty" target="_blank" title="Code réduction Darty">Code réduction Darty</a></li> -
                    <li><a href="http://codes-promo.bfmtv.com/amazon" title="Code réduction Amazon">Code réduction Amazon</a></li> -
                    <li><a href="http://codes-promo.bfmtv.com/" title="Codes promo & réductions">Codes promo &amp; réductions</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="http://www.bfmtv.com/services/loi-pinel/" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="http://immo-neuf.lavieimmo.com/" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="http://immo-neuf.lavieimmo.com/simulation-ptz/" title="Prêt à taux zéro">Prêt à taux zéro</a></li> -
                    <li><a href="http://www.bfmtv.com/services/comparateur-assurance/" title="Comparateur d'assurance">Comparateur d'assurance</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container text-center noshadow">
                        <a class="color-txt-3" href="http://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/00-Pays/0-France" target="_blank">Les plus grosses entreprises de France</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/03-Par-activite/41-Construction-de-batiments" target="_blank">Construction de bâtiments : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/P-Nord-Pas-de-Calais" target="_blank">Nord Pas de Calais : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/W-Rhone-Alpes" target="_blank">Rhône Alpes : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/01-CA/02-Par-region/E-Aquitaine" target="_blank">Aquitaine : classement des entreprises</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/76-Seine-Maritime" target="_blank">Seine Maritime : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/85-Vendee" target="_blank"> Vendée : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/29-Finistere" target="_blank">Finistère : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="http://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/59-Nord" target="_blank">Nord : entreprises défaillantes</a>
                    </div>
                </div>
                    </footer>
    

    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2016-12-9-11-8" defer></script>
    <script language="JavaScript" type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.sticky.js"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>
<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2016-12-9-11-8" defer></script>

		<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2016-12-9-11-8"></script>
	
<script type="application/javascript" src="http://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2016-12-9-11-8"></script>

<div id="BlocAdlead" style="display: none"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=4ab2b695-fe17-4145-bd67-b2ae5eeb0ae1&t=Site" async="true"></script>
    
            <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '7A73FCBE659B4A62';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    



    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/bfmtv/sante/actualites/boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);
    ga('create', 'UA-51352716-1', 'bfmtv.com');
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "2";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "2";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
            xtsd = "http://logc202";
        xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "bfmtv::sante::actualites::boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="http://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
        <img width="1" height="1" alt="" src="http://logc202.xiti.com/hit.xiti?s=548539&s2=2&p=bfmtv::sante::actualites::boissons-vegetales-le-lait-de-soja-est-le-meilleur-sur-le-plan-nutritionnel-1360908&di=&an=&ac=&x1=[article]" />
    </noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->




            <script type="text/javascript">
                (function(f,d,a,b){b=document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display: none;';a=document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=window.location.protocol+'//script.onfocus.io/1004/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());
            </script>
                <!-- BEGIN CRITEO LOADER -->
    <script async='async' type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    <script>
        window.Criteo = window.Criteo || {};
        window.Criteo.events = window.Criteo.events || [];
    </script>
    <!-- END CRITEO LOADER -->

                        
                                                
                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="http://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>